No puedo iniciar sesion en PSNetwork por la 2.40!! (Página 2)

Conversación publicada en el foro Zona PSNetwork

tambien habido actualizaciones que an roto alguna play3 asin que no me estraña que ahora le valla mal pero como dice eres el unico al que le a pasado
eso asin espero que se te solucione el problema compi

Iniciado por juande Ver Mensaje
Claro que jode la PS3, se cortan las instalaciones a mitad proceso.....eso es culpa del usuario Y NO DE SONY.

Un Saludo,

no te enteras.tienes q buscar automanico todo otra vez.es decir q configures los ajustes de internet en la play 3

Iniciado por JOSE DURAN Ver Mensaje
No soy el único sigue dando error aunque lo ponga todo en automático, voleré a poner los ajustes manualmente ya que es la única manera en la que me da Nat 2

gracias de todas formas

No soy el único sigue dando error aunque lo ponga todo en automático, voleré a poner los ajustes manualmente ya que es la única manera en la que me da Nat 2

gracias de todas formas

Iniciado por DarKim Ver Mensaje
Es wifi o por cable?, si es wifi, intentalo por cable y así compruebas si es la actualización o tu conexión, y si la tienes por cable (no es broma) has mirado si esta bien conectado al router?, suele pasar no os creais.

Saludos y suerte compi.
Haber, yo no creo que ni que sea culpa de la 2.40 o que sea de tu red.
Sencillamente, hoy ha sido lanzado el 2.40 y todo dios se lo esta bajando, es normal que los servidores de PSN no den abasto, lo cual puede proporcionar errores de conexión o tal.

Yo me esperaria a mañana, que seguramente se habrá arreglado.

Haber, yo no creo que ni que sea culpa de la 2.40 o que sea de tu red.
Sencillamente, hoy ha sido lanzado el 2.40 y todo dios se lo esta bajando, es normal que los servidores de PSN no den abasto, lo cual puede proporcionar errores de conexión o tal.

Yo me esperaria a mañana, que seguramente se habrá arreglado.

Iniciado por chuschulito Ver Mensaje
Me auto cito para que, seguramente, sepáis el problema.

Es wifi o por cable?, si es wifi, intentalo por cable y así compruebas si es la actualización o tu conexión, y si la tienes por cable (no es broma) has mirado si esta bien conectado al router?, suele pasar no os creais.

Saludos y suerte compi.

Es por cable, por Wifi la tuve una temporada pero me daba muy mala linea en juegos como el Cod 4 y la pase a cable...

Saludos y gracias amigo!!


Haber, yo no creo que ni que sea culpa de la 2.40 o que sea de tu red.
Sencillamente, hoy ha sido lanzado el 2.40 y todo dios se lo esta bajando, es normal que los servidores de PSN no den abasto, lo cual puede proporcionar errores de conexión o tal.

Yo me esperaria a mañana, que seguramente se habrá arreglado.

Iniciado por chuschulito Ver Mensaje
Eh mirado en otros foros y en ninguno dan una solición, así que posiblemente sea por algo así, en fin... no me queda otra que esperar e ir probando, ya os diré si consigo arreglarlo

GRACIAS A TODOS!!
GTA 5 Red Dead Redemption 2 Final Fantasy XV Kingdom Hearts 3 The Last of Us 2 God of War FIFA 17 Final Fantasy VII Remake Horizon: Zero Dawn