ola wenas,
buenissimo tutorial

a mi lo k me pasa, k al principio de la instalacion me salen los pinguinos y se me va cargando el programa, pero llega un momento k sale: info, Lease of 192.168.123.211 obtained, lease time 604800

y a partir de hay no se mecarga, y me va saliendo todo el rato kboot:g...... kboot:g....... y asi todo el rato sin yo tocar nada.

alguien sabe lo k le pasa al linux, lo habre descargao mal o algo ? a alguien le pasa lo mismo k a mi ? sabe la solucion?
weno, gracias .

psdta: tantos problemas para un linux xD
DW

ola wenas,
buenissimo tutorial

a mi lo k me pasa, k al principio de la instalacion me salen los pinguinos y se me va cargando el programa, pero llega un momento k sale: info, Lease of 192.168.123.211 obtained, lease time 604800

y a partir de hay no se mecarga, y me va saliendo todo el rato kboot:g...... kboot:g....... y asi todo el rato sin yo tocar nada.

alguien sabe lo k le pasa al linux, lo habre descargao mal o algo ? a alguien le pasa lo mismo k a mi ? sabe la solucion?
weno, gracias .

psdta: tantos problemas para un linux xD
DW

Iniciado por XUSOPS3 Ver Mensaje
Bueno, pues a mi me pasaba lo mismo...Lo que hice fue grabar con el nero el YDL a 2,4 b o algo asi, y luego encendi la ps3 meti el disco (al principio) y cuando me aparecio kboot puse (si tu tele es de tubo) installtext y si es de LCD/Plasma install.
Espero que te sirva de ayuda

PD: ¿Tendrás teclado no?
Bueno el problema q tengo es el siguiente:
Una vez he hecho el paso en el cual la ps3 inicia el linux para istalarlo, me sale una pantalla en color azul en la que en la esquina superior izquierda sale un cd y abajo salen las definiciones, 720p,1080p... configuro la de 1080 p , pero despues me vuelve a salir la misma pantalla a más definicion y solo sale lo mismo de antes, que debo hacer?

Bueno el problema q tengo es el siguiente:
Una vez he hecho el paso en el cual la ps3 inicia el linux para istalarlo, me sale una pantalla en color azul en la que en la esquina superior izquierda sale un cd y abajo salen las definiciones, 720p,1080p... configuro la de 1080 p , pero despues me vuelve a salir la misma pantalla a más definicion y solo sale lo mismo de antes, que debo hacer?

Iniciado por El_DaNi_V Ver Mensaje
ami me pasa lo mismo que es lo q ago mal???
GTA 5 Red Dead Redemption 2 Final Fantasy XV Kingdom Hearts 3 The Last of Us 2 God of War FIFA 17 Final Fantasy VII Remake Horizon: Zero Dawn

Destacados

05
00
00
  • LaPS4
    © LaPS4.com 2006 - 2018
    Bienvenido a la revista lider de videojuegos de PS4