• ¡Hola, Invitado!
    Hay una noticia importante sobre el nombre de la web en este post. ¡Compártenos tu opinión!
    ¿Tienes problemas con la web o has visto algún error? Ayúdanos a corregirlo notificándolo aquí. ¡Gracias!

problema con el uso a distancia

Unido
septiembre 10, 2007
Mensajes
726
Karma
154
Tengo un problema, cada vez que dejo habilitada la opcion de poder encender y apagar la ps3 con la psp y la apago, se me vuelve a encender la ps3 cada 10 minutos y se vuelve a apagar y asi sucesivamente ¿es normal? porque yo creo que no
 

Varrelo

Doctorado Honoris Causa
Colaborador
Unido
noviembre 17, 2006
Mensajes
22,586
Karma
5,526
Ubicación
Sevilla
Pues no es normal, prueba desabilitando otra vez todo el uso a distancia
 

Varrelo

Doctorado Honoris Causa
Colaborador
Unido
noviembre 17, 2006
Mensajes
22,586
Karma
5,526
Ubicación
Sevilla
pues me dejas de piedra......... a mi no me ha dado ese problemas, y lo he usado
 
Unido
septiembre 10, 2007
Mensajes
726
Karma
154
actualizo, me he dado cuenta que tras la primera vez que se enciende sola se apaga el wifi
 
Unido
octubre 28, 2007
Mensajes
478
Karma
57
Ubicación
Mexicali B.C Mexico
ami me pasa lo mismo. pero solo me pasa cuando tengo activado el uso a distancia por internet.. apago la consola y como alos 3 segundo se enciende sola.. y despues de unos minutos se apaga y otraves alos 3 segundos se enciende y asi susesivamente. yo creo que es un error y talves se pueda solucionar con una actualizacion.

saludos
 
Unido
septiembre 10, 2007
Mensajes
726
Karma
154
ami me pasa lo mismo. pero solo me pasa cuando tengo activado el uso a distancia por internet.. apago la consola y como alos 3 segundo se enciende sola.. y despues de unos minutos se apaga y otraves alos 3 segundos se enciende y asi susesivamente. yo creo que es un error y talves se pueda solucionar con una actualizacion.

saludos
a mi me pasa justamente lo mismo, espero que tengas razon
 
Superior