Problemas con PS3, SAT y problemas de lector. (Página 234)

Conversación publicada en el foro Problemas Técnicos

 
A ver please que me responda alguien porque me va a dar algo.

Espero que no me digáis "SAT" aunque... por otro lado creo que es lo único que queda.

Esta mañana me he visto tranquilamente una peli en la PS3 después he reproducido otros videos, y depués he emepezado a ver unos "cuadraditos" raros en el XMB.... he apagado y encendido, depués he puesto el GT5P y he puesto la demo para dejarla ahí rulando, y al rato me he fijado que se había quedado pillada en dos frames que se repetían y con unos colores rosa y pixeles raros.... me huele super mal, me huele a problema de las memorias o de la gráfica. También podría ser sobrecalentamiento, pero es raro porque hace unos días la he tenido encendida todo el día sin problemas.
Lo único "raro" que e hecho es cambiarla una vez a la semana de una CRT a una TFT con lo típico de dejar pulsado el botón de apagado unos segundos....

Os ha pasado a alguno?
Es carne de SAT?
No me suena, pero podría ser por el último firmware?

Ayuda please estoy desesperado!

Eso,creo quee s del cable HDMI y le pasa a gente no mucha pero pasa..creo que es del cbale hdmi o de la ps3...

saludos

Iniciado por iiiii Ver Mensaje
Gracias por la respuesta, pero si fuera solo del cable no llegaría a quedarse pillada.

Digamos que empieza a hacer cosas raras unos segundos hasta que se queda pillada, incluso no funciona con el sixaxis, tengo que apagarla dejando pulsado el boton de apagado durante unos segundos.
--- [ Añadido ] -----

mira llama al sat y le dices el problema para ver si te ayudan ellos
p.d: la tele esta bien no?

Iniciado por juande Ver Mensaje
Pues es probable que llame, pero en domingo no estarán no?

Si si, la tv está bien.... aunque realmente me pones en duda....
Voy a hacer unas pruebecillas, la voy a poner a 720p a ver si es cosa de que la tv se ha jodido o algo, es que es una samsung de 22" que acepta 1080p por que supuestamente tiene 1050 lineas verticales... pero no hay casi diferencia con 720p voy a cambiarla a rular el GT5P y ha dejarlo en demo, a ver que pasa
--- [ Añadido ] -----
Eso está rulando y de momento sin problema, mientras he subido unas capturas de un video que e hecho cuando le pasaba el problema, no subo el video xk ahora mismo no tengo ancho de banda, lo haré mañana.

Se ve algo deformada porque tengo puesto un "ojo de pez" en la cámara.

Se quedó pillada, pasaba de la imagen bien, a la imagen mal:

Aquí tenéis la captura "bien", sin el error:


Y aquí la imagen "mal" con los pixeles y los colores rosa:


Tiene mala pinta eh?
Realmente espero que sea la tv, porque varios meses sin mi ps3 no se lo que voy a hacer, y la tv pensaba pillarme una 32".

A ver please que me responda alguien porque me va a dar algo.

Espero que no me digáis "SAT" aunque... por otro lado creo que es lo único que queda.

Esta mañana me he visto tranquilamente una peli en la PS3 después he reproducido otros videos, y depués he emepezado a ver unos "cuadraditos" raros en el XMB.... he apagado y encendido, depués he puesto el GT5P y he puesto la demo para dejarla ahí rulando, y al rato me he fijado que se había quedado pillada en dos frames que se repetían y con unos colores rosa y pixeles raros.... me huele super mal, me huele a problema de las memorias o de la gráfica. También podría ser sobrecalentamiento, pero es raro porque hace unos días la he tenido encendida todo el día sin problemas.
Lo único "raro" que e hecho es cambiarla una vez a la semana de una CRT a una TFT con lo típico de dejar pulsado el botón de apagado unos segundos....

Os ha pasado a alguno?
Es carne de SAT?
No me suena, pero podría ser por el último firmware?

Ayuda please estoy desesperado!

Iniciado por piescri Ver Mensaje
TODO EL DIA ENCENDIDA?? Macho, que digan que aguanta nosecuantas horas encendida no es sinonimo de que DEBAS tenerla encendida todo el santo dia...
GTA 5 Red Dead Redemption 2 Final Fantasy XV Kingdom Hearts 3 The Last of Us 2 God of War FIFA 17 Final Fantasy VII Remake Horizon: Zero Dawn