Problema online fifa 08.....AYUDA!!!! (Página 2)

Conversación publicada en el foro Juegos

magic gracias tengo un tutorial de adslzone para abrir los puertos de la play (ya lo hize)tengo nat2 o me quieres decir que abra otros distintos del ordenador?y a moreder gracias cuando llegue a casa lo pruebo

Iniciado por byob
No byob tu no tienes abierto nada en la play, si acaso configurado pero abierto nada. Y si te quiero decir que abras los puertos del Xavi y te aconsejo (solo es mi opinion) que metas el rango de inicio 21 hasta el 56800 de esta manera tendrias abiertos casi todos los puertos, inclusive pa la mula o pal moniko xD
--- [ Añadido ] -----

Mira a ver si hay puertos específicos para el FIFA, si los hay y no los has abierto, ponte a ello

Estas con Telefónica. Ultimamente no se que pasa que va fatal.
Pero también es posible que sea de los servidores de EA, que la gente este a saco conectada y eso produzca que vaya más lento.
Prueba a bajarlas (si te deja descargar varias veces las plantillas) en distintas horas a ver si siempre te va igual.

Saludos.

Iniciado por BigInJapan
Debo de ser el unico pero a mi me van muy bien la linea. En bajar las plantillas me tarda menos de 30 segundos. Quizas tengais mal configurado el router o la play si el test de velocidad os va bien xD

No byob tu no tienes abierto nada en la play, si acaso configurado pero abierto nada. Y si te quiero decir que abras los puertos del Xavi y te aconsejo (solo es mi opinion) que metas el rango de inicio 21 hasta el 56800 de esta manera tendrias abiertos casi todos los puertos, inclusive pa la mula o pal moniko xD

Iniciado por Magic978
No tiene nada que ver que habra los puertos para el PC que para la PS3.
Magic978, si tienes abiertos todos esos puertos para la IP del PC te recomiendo, es más, te EXIJO encarecidamente que lo revises , si no tu PC puede convertirse en un safari con leones y elefantes.

Saludos.

No tiene nada que ver que habra los puertos para el PC que para la PS3.
Magic978, si tienes abiertos todos esos puertos para la IP del PC te recomiendo, es más, te EXIJO encarecidamente que lo revises , si no tu PC puede convertirse en un safari con leones y elefantes.

Saludos.

Iniciado por BigInJapan
No yo no tengo abierto esos puertos y no voy a decir cuales estan abiertos. A mi todo me va bien y no es por tema de puertos. Solo era para que byob solucionase el problema, luego que el elija los puertos que mas le convenga, como hacemos todos.

Ademas pague una pasta por el antivirus a si que se actualice y que neutralice que para algo esta xD

No yo no tengo abierto esos puertos y no voy a decir cuales estan abiertos. A mi todo me va bien y no es por tema de puertos. Solo era para que byob solucionase el problema, luego que el elija los puertos que mas le convenga, como hacemos todos xD

Iniciado por Magic978
Que cada uno abre los puertos que quiere... eh?
Te lo decia por que como le has comentado lo de la mulica y el monico...
Que yo sepa eso es de PC

Te lo decia por que como le has comentado lo de la mulica y el monico...
Que yo sepa eso es de PC

Iniciado por BigInJapan
Mi mula viene de una mod-a hebrea que es la leche y ha llegado a llevarme a 340. La verdad que la utilzo poco ya por que con la play estoy bastante entretenido, de todas las maneras mi mulica hebrea esta vacunada al igual que su dueño contra la rabia y la disenteria
bueno muchas gracias a todos SIIIIIIII me he vuelto a descargar las plantillas y me entra directamente sin descargar nada!si!!!!!entonces lo que estaba mal es que se bajaria mal la actualizacion la borre la volvi a instalar y ahora me entra directamente!!!! gracias a todos`porcierto he hecho el test y tengo 903 kbps de bajada y 80 kbps de subida asique no creo que sea de la linea ya que de momento tengo contratado 1 mega
GTA 5 Red Dead Redemption 2 Final Fantasy XV Kingdom Hearts 3 The Last of Us 2 God of War FIFA 17 Final Fantasy VII Remake Horizon: Zero Dawn