Televisor Ayuda con sony bravia

Conversación publicada en el foro Multimedia

 
Buenas gente

Hoy por fin me compre una tele al final em hecho con una sony bravia de 23 pulgadas.,La he enchufao la configurado con el idioma y he sincronicado la tele para poder ver la tele, luego e enchufao el cable de hd a la pley y a la tele y buneo la enciendo se pone la luz en verde y parece que va salir la imgen ya la pley y tengo la tele puesta en av1 y bueno se enciendo pero luego se ve que ace un pitido y se pone la luz naranja por un momento y luego se pone de color rojo y parpadea y llevo asin desde k la e traido me podeis ayudar k la tengo configurar la pley o la tle por favor necesito ayuda

muchas gracias
O.O de verdad te hace eso??? pues es muy importante que veas esto...

[youtube=3Uw28kk0_os]video[/youtube]

por si no lo has visto todavia bien este se ve mejor...

[youtube=c5VAfd5Ip84&]video[/youtube]

esto es como las 3 luces de la xbox, lo que pasa que esto le pasa a 1 de cada 100 ps3... y tu has tenido esa mala suerte, es eso lo que te pasa??? pues eso que tu pley a pasado a mejor vida...
Primero de todo gracias por contestar,
la tengo puesta la tle en av4 y le doy a la pley pero lo k pasa esk nose si mi pley tendra la confuracion por a mi no em pasa como en el vidio sino que aprieto el boton de encendido y se pone verde al luz y luego se pone un moneto de na al luz nraranjita y luego se pone rojo y parpadea, acabdo de ver el segundo vido y em pasa eso pero a mi des pues de tenr pulsado un ratoe l boton de encendido la pley se em enchufa y em va perfectamente y otras veces a la primer se enchufaba
pero no se te enciende???

esque yo creo que entonces es lo mismo :S o si no desconectala de todo, y enchufa todo, como si fuese tu primera vez que tienes la ps3, conectala y haber que pasa... si no; al sat...

Primero de todo gracias por contestar,
la tengo puesta la tle en av4 y le doy a la pley pero lo k pasa esk nose si mi pley tendra la confuracion por a mi no em pasa como en el vidio sino que aprieto el boton de encendido y se pone verde al luz y luego se pone un moneto de na al luz nraranjita y luego se pone rojo y parpadea

Iniciado por krystobal_shrk Ver Mensaje
Yo me compré una Bravia, la enchufé con el cable y no me pasó nada de esto.
La imagen me salió automáticamente.

La persona que me la instaló, lo único que hizo fué sintonizarla, el tio era muy apañado y me configuró hasta la Play para ver mejor los videojuegos.
Antes de tener al tele nueva me pasav eso peor luego tenai mantenio el boton de encendio y me iva perfecta y otra vez se enchufaba a la priemra y aoar kon la tele uan avido dos vece k se a enchufao y sa kedao en verde pero creo que al no tener la tele en el canal adecuado pro eso saltao
--- [ Añadido ] -----
La e enchufao con el cable de rojo blanco y amarillo y se em a encendio a al primera y se em ve en la tele en el canal av5
puede ser que sea el cable
No es por nada pero yo llamaria al SAT, vaya que tengas estropeada la salida HDMI, porque se te vea o no se te vea en la tv no te tiene que salir esa luz en la Ps3, a mi lo que me paso es que se escuchaba pero no se veia, la solucion fue comprar un cable original SONY y se me quito todo el problema, pero lo tuyo lo veo mas bien fallo de la Ps3.
Bueno llame al saty se llevaron los de seur mi querida ps3 para que em areglen o me den otra nueva y bueno lo que tengo k tener es muxa paciencia pero bueno espero que valga al pena esperar. aora eestoy volviendo a jugra a la ps2 y estoy pensando en comparme al xbox 360 mientras espero para que no se me haga larga la espera jeje.bueno gracias a todos por ayudarme

saludos
GTA 5 Red Dead Redemption 2 Final Fantasy XV Kingdom Hearts 3 The Last of Us 2 God of War FIFA 17 Final Fantasy VII Remake Horizon: Zero Dawn