Periferico Problema con headset

Conversación publicada en el foro Multimedia

Hola a todos!!

Tengo un problema y es que hace poco me compre un headset concretamente el motorola H-500, lo emparejo y todo bien pero si lo apago y lo vuelo a encender en mitad de una partida o cuando estoy en el menu de la play ya no lo vuelve a reconocer. Reinicie la play lo volvi a emparejar y le costaba un monton encontrarlo incluso a veces ni lo emparejaba, fui a cambiarlo y me cogi un nokia bh-100 y me da el mismo problema el de la tienda me dijo que mucha gente se lo a llevado para su play y sin problemas sera problema de el bluetooth de mi ps3??? Os a pasado a alguien mas??

Saludos


Wenassss!!!

a mi me pasa con el COD4, diria que le debe pasar a todos, cuando juego con el clan y al guien se le acaba la bateria no le deja volver a reconectar el Headset, tienes que salir al menu principal del juego y volver a seleccionar el modo Multijugador para que se conecta, al menos es lo que hacemos nosotros [Lk*T] para volver a tenerlo funcionando.

Saludos!!
Te recomiendo que si puedes cambies el headset por otro antes de enviar tu ps3 al sat. No es el primer usuario que comenta sus problemas con motorola. Prueba primero con un NOKIA BH 200 o BH 300. La ps3 lo reconoce enseguida y no importa que lo apagues y lo enciendas durante una partida. Se conceta automáticamente sin tocar ningún botón. No me ha dado ningún problema.
GTA 5 Red Dead Redemption 2 Final Fantasy XV Kingdom Hearts 3 The Last of Us 2 God of War FIFA 17 Final Fantasy VII Remake Horizon: Zero Dawn