Problema TVersity (Página 4)

Conversación publicada en el foro Multimedia

 

Si estan en red, el pc responde del ping, el firewall y demás desactivado.. sólo queda una cosa. Desde la ps3, vuelve a los ajustes originales de la consola. Si aun así falla, tocará llamar al sat, pq otra cosa no veo yo q pueda ser. Sea lo q sea q hagas, soluciones, o lo q sea, no me dejes en vilo, q quiero saber como acaba todo esto. Desgraciadamente, de windows yo no acabo de ir fino, y desconozco el windows ue ese, q modificaciones traiga respecto al original, pero segun me han comentado los colegas, es un windows q por defecto trae instalaciones automáticas del sistema operativo y está decentemente configurado para q no le entren virus ni "intrusos". Q no vaya a estar el mal por ahi.
Yo es q de windows lo justito y desconozco completamente todo eso de firewalls tanto como las configuraciones de los mismos, programas de más q trae... no lo sé! Con lo sencillo q es linux!! Prueba esto q te comento, vuelve los ajustes de la consola a originales y si aun asi no te funciona, llama al sat para una ayuda un poco más personalizada, aunque todo lo q te van a comentar q pruebes, lo has probado ya en este foro.
Ajustes originales, paciencia, y comenta.

lo que podrias intentar tambien es pedirle a un colega el portatil instalarle el Tversity y probar con otro SO que no sea el UE (un XP o un Vista) a ver que tal. Si vives cerca de banyoles en Girona yo te presto el mio jejejejeje

Iniciado por motes Ver Mensaje
gracias tio, soy de Zaragoza, tengo alguna amiga por ahi en Banyoles

lo probare este finde... aver si hay suerte con el portatil...
Ojalá, pero si instalando otro sistema operativo funciona, confirma mi teoria. Es q el windows ue ese q llevas, tiene alguna opción por defecto q no te deja. Sigo insistiendo en lo mismo. Darle a configuración predeterminada, desactivar todo, reiniciar sin protecciones y a ver q pasa. Si aun asi falla, sat es la mejor opción pq algo le pasa a tu consola. Yo estoy por llevar la mia al sat, pq se me desconectan los mandos a media partida y no es por bateria y luego no hay forma de volver a conectarlos, tengo q reiniciar la misma.

Ojalá, pero si instalando otro sistema operativo funciona, confirma mi teoria. Es q el windows ue ese q llevas, tiene alguna opción por defecto q no te deja. Sigo insistiendo en lo mismo. Darle a configuración predeterminada, desactivar todo, reiniciar sin protecciones y a ver q pasa. Si aun asi falla, sat es la mejor opción pq algo le pasa a tu consola. Yo estoy por llevar la mia al sat, pq se me desconectan los mandos a media partida y no es por bateria y luego no hay forma de volver a conectarlos, tengo q reiniciar la misma.

Iniciado por YasTu Ver Mensaje
he probado con otro metodo, la "red kawa" y si que me funciona... asi que ya esto es de broma o algo... porque funciona algun metodo, pero no todos jeje

he probado con otro metodo, la "red kawa" y si que me funciona... asi que ya esto es de broma o algo... porque funciona algun metodo, pero no todos jeje

Iniciado por tsk_zgz Ver Mensaje
A q te refieres con "red kawa" ?? Q es eso??? Pero te funciona ya de alguna forma?? Pq si es culpa del so y no hay fallo de la consola ya sabemos más para q lo puedas hacer funcionar con el windows ue ese y nos ponemos manos a la obra!!
GTA 5 Red Dead Redemption 2 Final Fantasy XV Kingdom Hearts 3 The Last of Us 2 God of War FIFA 17 Final Fantasy VII Remake Horizon: Zero Dawn