Se os ha desenchufado la play sola?!?!

Conversación publicada en el foro General

 
Muy buenas gente...pues ayer estaba navegando por internet en la negrita y me dice que ponga a cargar el mando. Saco el cable, le voy a conectar a la ps3 y mi sorpresa es que de repente....PUM!! se apago completamente ...yo pense ooder ya esta, se me jodio...hasta que me doy cuenta que al meter el cable usb se me ha salido el de corriente!!!!!!!!!asi me quede yo!!!. lo volvi a meter y de momento nada, pero me quede muy flipao!! a alguno mas le ha pasado esto? que al meter un cable se salga el de atras? esque suena a coña que me haya gastado 600 ñaketes en una consola, y al meter un cable se me salga el de atras... Espero respuestas, Un saludOoO!!!!
Yo creo y quiero pensar que es que el cable estaba un poco suelto y al hacer el esfuerzo para meter el cable de usb con tal mala pata que se haiga salido pero eso es mu raro a mi me paso que no me encendia la play y era por eso por que no estaba bien conectao el cable de la alimentacion (me lleve un buen sustillo la verdad ) pero creo que es eso que no estaba bien introducido el cable haber si te vale esto que te he dicho

Un saludo colega

La nave del misterio paso por tu casa tio XDXD esto es culpa del iker jimenez

Iniciado por cloud-evil Ver Mensaje
Me pone la de tu firma!!!


respecto al tema, algo harias para que se desenchufara hombre, sino mira bien detras del mueble xD
GTA 5 Red Dead Redemption 2 Final Fantasy XV Kingdom Hearts 3 The Last of Us 2 God of War FIFA 17 Final Fantasy VII Remake Horizon: Zero Dawn