PS3 JODIDA

Conversación publicada en el foro General

Hola amigos,pues si eso es mi negrita me ha dejado de funcionar.
La cosa es que tengo mi ps3 desde el dia 5 de enero, y la verdad es que no he tenido tiempo de disfrutarla bien ( trabajo,familia,.....),bueno ayer por la noche me iva a poner con ella y el mando no tenia carga ( la primera vez que lo iba a cargar ) asi que lo deje cargando, pero cuando a las 2 horas mas o menos me quise poner a jugar mi ps3 estaba pillada , la tube que apagar del boton trasero porque no hacia nada,despues de eso ya no logro encenderla, o sea la play enciende por que se pone el pilotito en verde pero no se ve en la tele ni nada.
Ahora voy a que me la cambien en Hipercor.
¿ a alguien mas le ha pasado ?
eso de estar un rato haber si se enciende..... me parece que ya biene chunga la play, cambiando de tema.

Pronto me reunire ala gran comunidad de ps3 jodidas ya que se me a parado 3 veces en juegos de ps2 eso me daba igual porque los de ps2 es normal, pero unchaterd se me aparado una vez cargando la pistola. el fifa, cuando lo alquile se me paro dos veces en el hombre del partido y cuando lo tuve se me paro en un gol sin haber llegao al minuto 1 y en el entrenamiento, cuando se carga y sale un tio contra el portero, hay no se cargaba y la corte y otra cargando el hombre del partido: solo dos de todas las que e dicho no me han dejado salir del juego por que no iva na, la de unchaterd y la del fifa la ultima que dije.

PD: seguro que el pro es el que jode? que mi fifa va por el mismo camino....

saludos
Lo que esta claro es que todas las Ps3 que se joden es por apagarlas a lo bruto por atras, yo las 2 veces que se me ha bloqueado (una con el navegador y otra metiendo los datos de la tarjeta pa la store), la reinicio apretando el boton de encendido de la consola durante unos 10 segundos, pero nunca por atras. Y asi ningun problema.
Saludossssssss

Hola amigos,pues si eso es mi negrita me ha dejado de funcionar.
La cosa es que tengo mi ps3 desde el dia 5 de enero, y la verdad es que no he tenido tiempo de disfrutarla bien ( trabajo,familia,.....),bueno ayer por la noche me iva a poner con ella y el mando no tenia carga ( la primera vez que lo iba a cargar ) asi que lo deje cargando, pero cuando a las 2 horas mas o menos me quise poner a jugar mi ps3 estaba pillada , la tube que apagar del boton trasero porque no hacia nada,despues de eso ya no logro encenderla, o sea la play enciende por que se pone el pilotito en verde pero no se ve en la tele ni nada.
Ahora voy a que me la cambien en Hipercor.
¿ a alguien mas le ha pasado ?

Iniciado por olito34 Ver Mensaje
Si no están configurados correctamente los parametros de video es normal qeu veas una pantalla negra.

Ahora no tnego el manual de la play amano. Pero creo que era encenderla dejando el botón oprimido unos segundos y ella se autoconfiguraba.

Míralo que seguro tú si tienes el manual ya que es nueva.

de hecho lo primero que se hace (y espero que lo hayas hecho) es leer el manual. Habrá una serie de preguntas típicas y su probable respuesta.
Mira si está ahí tu problema.

También puedes llamr al sat y preguntarles.

Y cuando ya hayas quemado opciones entonces si podmeos hablar de una PS3 jodida.
jajjaa sorry man pero es gracioso lo q te paso = y no te has dado cuenta y ni conectados los cables de video tienes, o bien estan mal colocados, que tal y tu tv es de esas como la mia q tiene tres opciones de video para 3 sistemas diferentes, y no selecionas el adecuado jaja, y bien prueba leyendo el manual jajajaja

Hola amigos,pues si eso es mi negrita me ha dejado de funcionar.
La cosa es que tengo mi ps3 desde el dia 5 de enero, y la verdad es que no he tenido tiempo de disfrutarla bien ( trabajo,familia,.....),bueno ayer por la noche me iva a poner con ella y el mando no tenia carga ( la primera vez que lo iba a cargar ) asi que lo deje cargando, pero cuando a las 2 horas mas o menos me quise poner a jugar mi ps3 estaba pillada , la tube que apagar del boton trasero porque no hacia nada,despues de eso ya no logro encenderla, o sea la play enciende por que se pone el pilotito en verde pero no se ve en la tele ni nada.
Ahora voy a que me la cambien en Hipercor.
¿ a alguien mas le ha pasado ?

Iniciado por olito34 Ver Mensaje
Para todos:

veis ahora la diferencia entre un usuario como olito que postea una duda (aunque sea su priemr post) y uno que llega diciendo "la play es una puta mierda, solo me sale una pantalla negra. He pagado 600 euros por una puta consola que no srve"?
a mi me paso lo mismo le deje enchufado el adaptador del euroconector del k tenia pa la play 2 y no se me veia na pero la play estaba encendida luego pensando lo puse el que venia en la caja de la play lo deje pulsado un rato el boton de encende y me encendio estaba to asustao por lo d k decia la gente de de k habia algunas defectuosas pero hay esta sin ningun fayo y tengo el asassin y el pro y me van de puta madre el online del pro no espero aberte ayudao
me e confundio creia k la acababas de compra y k no se te veia na mas ponerla sorry
GTA 5 Red Dead Redemption 2 Final Fantasy XV Kingdom Hearts 3 The Last of Us 2 God of War FIFA 17 Final Fantasy VII Remake Horizon: Zero Dawn