Necesito ayuda. Problema con conexion wifi.

Conversación publicada en el foro General

¡¡¡POR FAVOR AYUDA!!!

Tengo un problemon con el wifi, ya no se si es de la antena receptora de la play 3 o de la antena emisora del router.

A ver os explico un poco, hasta ahora e estao conectao al router de mi casa y todo bien e descargado de la store, me e conectado a internet e incluso e jugado al call of duty online, pero hoy no se que le pasa que ni se me conecta al network le doy a configurar red inalambrica y cuando escanea no encuentra mi red(si que encuentra dos redes distintas a la mia una con contraseña y otra sin ella).

Por fin e localizado mi red sacando la play un poco del hueco del televisor, pero el caso es q va a ratos de repente puede ir a 60% como desaparecer es decir que sigue llendo mal.

No se si es de la play o el router porque mi psp si que localiza la red.
Ayer estuve trasteando con el ps3proxyserver y ya lo quite y todo hasta lo desactive de la configuracion de red, tambien movi la play del sitio(nada unos milimetros si acaso xD)

¿que hago llamo a sony?¿es de la play o de la antena?

Ya no se si es d mi play porq localiza otras redes aunque tambien parece que van a trozos.

¿¿¿QUE HAGO???

_______________________

¡¡¡POR FAVOR AYUDA!!!

Tengo un problemon con el wifi, ya no se si es de la antena receptora de la play 3 o de la antena emisora del router.

A ver os explico un poco, hasta ahora e estao conectao al router de mi casa y todo bien e descargado de la store, me e conectado a internet e incluso e jugado al call of duty online, pero hoy no se que le pasa que ni se me conecta al network le doy a configurar red inalambrica y cuando escanea no encuentra mi red(si que encuentra dos redes distintas a la mia una con contraseña y otra sin ella).

Por fin e localizado mi red sacando la play un poco del hueco del televisor, pero el caso es q va a ratos de repente puede ir a 60% como desaparecer es decir que sigue llendo mal.

No se si es de la play o el router porque mi psp si que localiza la red.
Ayer estuve trasteando con el ps3proxyserver y ya lo quite y todo hasta lo desactive de la configuracion de red, tambien movi la play del sitio(nada unos milimetros si acaso xD)

¿que hago llamo a sony?¿es de la play o de la antena?

Ya no se si es d mi play porq localiza otras redes aunque tambien parece que van a trozos.

¿¿¿QUE HAGO???

_______________________

Iniciado por John_Doe17 Ver Mensaje

A cuanta distancia esta de tu router? Hay paredes por enmedio??
Wuenassss!!!
antes la tenias conectada por cable?
si es asi revisa la config del router, es posible que no tengas el wifi activado y por eso no te aparace, prueba con un portatil si te es mas facil o con algun aparatejo que tengas que conecte via wifi a internet, si tampoco encuentras tu red es posible que tengas el inalambrico desabilitado en tu routter.

Saludos!!!

PD. no olvides revisar la config de la ps3, ip's y dns, piensa que es como un pc mas en tu red...
GTA 5 Red Dead Redemption 2 Final Fantasy XV Kingdom Hearts 3 The Last of Us 2 God of War FIFA 17 Final Fantasy VII Remake Horizon: Zero Dawn