Problema con los Sixaxis

Conversación publicada en el foro General

 
Hola, lo primero de todo soy nuevo en el foro aunque ya llevo un tiempo leyendo, asi que saludos a todos.

Bueno mi problema con los mandos es que yo antes dejaba ,excepto por la noche , casi todo el dia la consola encendida con la luz roja (stand by creo que se dice) y hace cosa de un mes mas o menos los mandos les daba al boton PS y la consola se encendia pero las luces no dejaban de parpadear y el mando no iba, tenia que cojer el cable usb enchufarlo y quitarlo para que funcionase inalambrico.

Espere a que llegase una nueva actualizacion, hoy he actualizado la consola y para mi desgracia los mandos siguen sin ir. Asi que haber si alguien me puede ayudar o que me aconsejan que haga.

Gracias y Saludos.
Creo que no me has entendido bien o que quiza no me he explicado bien.

Lo que pasa es que la consola esta apagada, lo enciendo con el mando y el mando no se le apagan las 4 lucecillas rojas y no va, para que me vaya debo conectarlo con el usb y desconectarlo. El mando esta completamente cargado.

Hola, lo primero de todo soy nuevo en el foro aunque ya llevo un tiempo leyendo, asi que saludos a todos.

Bueno mi problema con los mandos es que yo antes dejaba ,excepto por la noche , casi todo el dia la consola encendida con la luz roja (stand by creo que se dice) y hace cosa de un mes mas o menos los mandos les daba al boton PS y la consola se encendia pero las luces no dejaban de parpadear y el mando no iba, tenia que cojer el cable usb enchufarlo y quitarlo para que funcionase inalambrico.

Espere a que llegase una nueva actualizacion, hoy he actualizado la consola y para mi desgracia los mandos siguen sin ir. Asi que haber si alguien me puede ayudar o que me aconsejan que haga.

Gracias y Saludos.

Iniciado por jfscattoni Ver Mensaje
Utilizas los mandos en otra PS3 diferente a la tuya?
Porque si es así el problema este, porque debes enchufarlos a la otra PS3 cada vez que vayas a jugar en ella, aunque dudo mucho que este sea el problema, porque supongo que ya lo sabrías porque tendrías que conectarlo ala otra también...

El único problema que veo es que los mandos no envíen bien la señal a la PS3 al encenderse o que la PS3 no la reciba bien.
Lo más probable es la segunda, porque dudo mucho que se te haya estropeado más de un mando a la vez y por lo mismo, así que lo único que creo que puedes hacer es llamar al SAT y contarles tu problema para ver si tienen una solución para ti.

Saludos y espero que tenga solución, aunque por suerte puedes jugar con normalidad.
Yo creo que no es cosa de los sixaxis, si es a lo que te refieres con lo de los 50 euros.

Para mi que es lo que ha dicho Skuler, que la señal no la recibe bien la ps3, ya que los 2 mandos que tengo les haya pasado. Solo tengo una ps3 por cierto.

Me podriais decir el numero del SAT y si cuesta dinero o algo por el estilo.

Gracias por la ayuda.
te reconiendo que respaldes toda la informacion de la play y la formatees , igual que en un computador puede que se haya creado un conflicto,estoy seguro que si la reinicias completamente y comienzas de cero seguro que los reconoce, a mi me paso algo similar cuando intale linux, pero la reinicie de cero y todo fue bien
GTA 5 Red Dead Redemption 2 Final Fantasy XV Kingdom Hearts 3 The Last of Us 2 God of War FIFA 17 Final Fantasy VII Remake Horizon: Zero Dawn