HDMI y que mas??? (Página 2)

Conversación publicada en el foro General

vale vale!!!!!!si ya me entere antes predicador...lo unico era dejar claro que en el manual no ponia nada de como conectarla o los problemas que puede haber...lo de no tener el euroconector enchufado lo hice antes de ver tu post sta tarde, no te pienses que he vuelto a hacer lo mismo 2 veces!!!xD
enfin que muchas gracias, mañana por la mañan lo probare y te digo
venga un saludo!

Oye, que si no sabes leer no es culpa mía...
Mantén pulsado el botón de encendido, pero NO CONECTES el euroconector, y ten conectado el HDMI, aparte de que debes tener el televisor encendido.
Si leyeras el manual de instrucciones estas cosas no pasarían.

Iniciado por Predicador
Muy gracioso el sarcasmo,pero no crees que satura un poquito?para un ratito mola,pero mas.........cansa,no?
Quien te ha dicho a ti que no se lo a leido?
Y si se lo ha leído.....hay algun problema en que no lo haya entendido?
No crees que a veces te pasas un poquito?
No por escribirlo mas grande,lo va a entender mejor!
Se supone que si le contestas,es porque tu lo sabes,no?te imaginas que todos hicieramos lo mismo,y contestaramos de esas formas?
Vale que tu sepas mucho,y tal,y cual..........................pero un poco mas de respeto no estaría mal!
Está muy bien tu ayuda,pero parece que te molesta,coño!Para ayudar así,mejor que te lo plantees!!

Muy gracioso el sarcasmo,pero no crees que satura un poquito?para un ratito mola,pero mas.........cansa,no?
Quien te ha dicho a ti que no se lo a leido?
Y si se lo ha leído.....hay algun problema en que no lo haya entendido?
No crees que a veces te pasas un poquito?
No por escribirlo mas grande,lo va a entender mejor!
Se supone que si le contestas,es porque tu lo sabes,no?te imaginas que todos hicieramos lo mismo,y contestaramos de esas formas?
Vale que tu sepas mucho,y tal,y cual..........................pero un poco mas de respeto no estaría mal!
Está muy bien tu ayuda,pero parece que te molesta,coño!Para ayudar así,mejor que te lo plantees!!

Iniciado por LinkinPark
Rompo una lanza a fovor del Predi. Likin tio yo le entiendo perfectamente macho. Ni el Predi ni tu ni yo sabemos si a leido las instrucciones y ya sabes que aqui entra mucha peña pa decir *tengo este problema* y claro luego te das cuenta que no han ni intentado solucionarlo.

Puede que este no sea el caso y el chaval se haya leido las instruciones, estoy de acuerdo, pero entiendo el Predi perfectamente que joder tio tampoco somos *Agua bendita de lourdes* y mucha peña viene para que le soluciones la papeleta a la y ya esta. (buen rollo tio xD)
si magic yo puedo entender que se ponga asi...se que vosotros no estais aqui para regalar nada a nadie, somos una comunidad y estamos para eso, para ayudar, pero siempre y cuando los demas tambien pongan de su parte...
yo me lei las instrucciones y me choco mucho la contestacion de predi, porque dijeron 'leete el manual' y yo conteste 'en el manual no viene nada de los problemas que pueda haber cuando se enchufa el HDMI, solo pone enchufelo aqui, alli y juege'...obviamente me he leido el manual, una maquina de 600 euros no es moco de pavo y siempre leo las cosas...es unicamente eso, a mi personalmente me parece que no me merezco una contestacion a malas, yo creo que a dia de hoy no soy de los que pregunta por preguntar y sin haber leido nada...colaboro lo que puedo con el foro...nose...enfin da igual supongo que estara harto de esa gente que dices tu...
venga un saludo

si magic yo puedo entender que se ponga asi...se que vosotros no estais aqui para regalar nada a nadie, somos una comunidad y estamos para eso, para ayudar, pero siempre y cuando los demas tambien pongan de su parte...
yo me lei las instrucciones y me choco mucho la contestacion de predi, porque dijeron 'leete el manual' y yo conteste 'en el manual no viene nada de los problemas que pueda haber cuando se enchufa el HDMI, solo pone enchufelo aqui, alli y juege'...obviamente me he leido el manual, una maquina de 600 euros no es moco de pavo y siempre leo las cosas...es unicamente eso, a mi personalmente me parece que no me merezco una contestacion a malas, yo creo que a dia de hoy no soy de los que pregunta por preguntar y sin haber leido nada...colaboro lo que puedo con el foro...nose...enfin da igual supongo que estara harto de esa gente que dices tu...
venga un saludo

Iniciado por eroepps
Ok tio estoy de acuerdo contigo. Ahora lee tu primer post y el primero del Predi. En ningun momento haces referencia al haberte leido el manual y por eso el Predi te dijo eso.

Yo ya conozco al Predi de hace tiempo es mas, mas de una vez tambien me ha dicho cosas a mi, pero es la primera impresion por que como vea que necesitas ayuda, es mas a veces tu sin darte cuenta que la necesitas el te va ha hechar una mano desinteresadamente.

Retomando el hilo de tu problema no se si lo habras solucionado pero quizas deberias mirar la configuracion de la salida de video de la Playstation y poner la configuaracion en salida HDMI. Si ves que sale una pantalla negra no toques nada que a los 20 segundos mas o menos volvera a la configuracion de antes. Ve probando con las configuraciones de video de la Play haber si a si lo solucionas.

Importante: Si seleccionas una configuracion y sale una pantalla negra NO TOQUES NADAAAAAAA que como des creo que es a la X o al O date por jodido. xD
mira...te digo lo que hice yo...lo que hice fue apagar la play desde atras, entonces pones el canal HDMI y el cable HDMI. pones el dedo en el boton de encendido (el de delante, no el de atras) y la enciendes de atras con el boton de delante apretado y lo aguantas hasta que te pite dos veces (una al encender y otra un poco despues) quitas el dedo y en teoria te tenia que haber salido la pantalla de configuracion, pero a mi no m sale, ahora he comprado otro cable HDMI mejo de logic3 haber si me funciona y te digo.
tambien probe a tener el euroconector puesto, ir a configuracion, configuracion de pantalla, salida de video (creo) y darle a conexion HDMI, pero entoncs si le das a si en la siguiente pantalla, se queda el AV en negro y probe a poner el HDMI en ese momento y cambiar el canal y tambien poner el HDMI junto con el AV y cuando le diese a si quitar el AV y poner el canal HDMI haber si reconocia algo, pero no, se me quedaba la pantalla en negro...
no se como te digo, ahora lo pruebo con el cable nuevo y te digo ok???
un saludo marcusss

mira...te digo lo que hice yo...lo que hice fue apagar la play desde atras, entonces pones el canal HDMI y el cable HDMI. pones el dedo en el boton de encendido (el de delante, no el de atras) y la enciendes de atras con el boton de delante apretado y lo aguantas hasta que te pite dos veces (una al encender y otra un poco despues) quitas el dedo y en teoria te tenia que haber salido la pantalla de configuracion, pero a mi no m sale, ahora he comprado otro cable HDMI mejo de logic3 haber si me funciona y te digo.
tambien probe a tener el euroconector puesto, ir a configuracion, configuracion de pantalla, salida de video (creo) y darle a conexion HDMI, pero entoncs si le das a si en la siguiente pantalla, se queda el AV en negro y probe a poner el HDMI en ese momento y cambiar el canal y tambien poner el HDMI junto con el AV y cuando le diese a si quitar el AV y poner el canal HDMI haber si reconocia algo, pero no, se me quedaba la pantalla en negro...
no se como te digo, ahora lo pruebo con el cable nuevo y te digo ok???
un saludo marcusss

Iniciado por eroepps
Mira el post que te escrito arriba y comentame luego tio xD
magic ya lo he probado y debia ser problema del cable anterior marca nisupa...lo de poner ir cambiando el formato no lo he hecho porke la ultima vez lo intente asi y no iba, lo que he hecho a sido lo de apagarla de atras, luego pulsar el boton de encendido, encenderla de atras mientras pulsas el de encendido, esperar al 2º pitido y quitar el dedo...luego te sale que se ha reconocido el cable HDMI, vamos que ya lo he probado y de buti...marcus haz lo que te digo arriba, yo ya lo he probado, unicamente pon el cable HDMI a la ps3 y a la tv, pon el canal HDMI, apagala de atras, pon el dedo delante y aguantalo, enciendela de atras mientras sigues presionando el boton de delante, espera al 2º pitido y quita el dedo, a los 15 segundos aprox. te sale la pantalla de la ps3 diciendo que se ha reconocido el cable HDMI y que si quieres mantener esta opcion, le das a si y te pones a configurar, te pregunta que la opcion maxima de visualizacion es 1080i yo personalmente luego la puse a 720p...
weno espero haberte sido de ayuda marcus, nos vemos!!
GTA 5 Red Dead Redemption 2 Final Fantasy XV Kingdom Hearts 3 The Last of Us 2 God of War FIFA 17 Final Fantasy VII Remake Horizon: Zero Dawn