que le pasa a mi ps3?

Conversación publicada en el foro General

buenaaas! pues hace dias que tenia problemas, me salia que noseque del disco duro o del sistema de datos estaba dañado y habia que repararlo, muchas veces se me quedaba colgada al poner el pro, por ejemplo en el menu donde te sale pulsa un boton, y si le daba a salir del juego se me reiniciaba y hacia unos pitidos. eso fue a partir de ponerme el software 2.40 por lo que pensaba que el problema era ese, pero he actualizado al 2.41i me sigue pasando, ahora incluso se me pone el juego y nada mas salir lo de play station 3 se me queda en negro.
que le puede pasar?
Un saludo y gracias!

buenaaas! pues hace dias que tenia problemas, me salia que noseque del disco duro o del sistema de datos estaba dañado y habia que repararlo, muchas veces se me quedaba colgada al poner el pro, por ejemplo en el menu donde te sale pulsa un boton, y si le daba a salir del juego se me reiniciaba y hacia unos pitidos. eso fue a partir de ponerme el software 2.40 por lo que pensaba que el problema era ese, pero he actualizado al 2.41i me sigue pasando, ahora incluso se me pone el juego y nada mas salir lo de play station 3 se me queda en negro.
que le puede pasar?
Un saludo y gracias!

Iniciado por franbnv Ver Mensaje
Yo tambien he tengo problemas,pero con el Call of 4 y diferentes a los tuyos,pero esta claro que es por las actualizaciones.No puedo ayudarte,aunque yo llamaria a la atencion al cliente 902102102,si ya se que es un 902,pero van por faena y si te lo solucionan,el coste te parecera minimo,yo les llame el lunes y en menos de 2 minutos(Tiempo real)me dijeron que tenia que variar el NAT3 al 2 y me dieron el puerto necesario,aun no lo he solucionado,pero si para el lunes que viene no lo he solucionado con os foros,volvere a llamarles.Que tengas suerte.Perdona aprovecho para preguntarte si sabes algo referente a lo del NAT.mi discusion empieza con un saludo para todos

buenaaas! pues hace dias que tenia problemas, me salia que noseque del disco duro o del sistema de datos estaba dañado y habia que repararlo, muchas veces se me quedaba colgada al poner el pro, por ejemplo en el menu donde te sale pulsa un boton, y si le daba a salir del juego se me reiniciaba y hacia unos pitidos. eso fue a partir de ponerme el software 2.40 por lo que pensaba que el problema era ese, pero he actualizado al 2.41i me sigue pasando, ahora incluso se me pone el juego y nada mas salir lo de play station 3 se me queda en negro.
que le puede pasar?
Un saludo y gracias!

Iniciado por franbnv Ver Mensaje
Yo tambien he tengo problemas,pero con el Call of 4 y diferentes a los tuyos,pero esta claro que es por las actualizaciones.No puedo ayudarte,aunque yo llamaria a la atencion al cliente 902102102,si ya se que es un 902,pero van por faena y si te lo solucionan,el coste te parecera minimo,yo les llame el lunes y en menos de 2 minutos(Tiempo real)me dijeron que tenia que variar el NAT3 al 2 y me dieron el puerto necesario,aun no lo he solucionado,pero si para el lunes que viene no lo he solucionado con os foros,volvere a llamarles.Que tengas suerte.Perdona aprovecho para preguntarte si sabes algo referente a lo del NAT.mi discusion empieza con un saludo para todos
GTA 5 Red Dead Redemption 2 Final Fantasy XV Kingdom Hearts 3 The Last of Us 2 God of War FIFA 17 Final Fantasy VII Remake Horizon: Zero Dawn