AYUDA!! Mi sixaxis no lee mi play...

Conversación publicada en el foro General

 
Hoy he ido a encender la play y después el mando y he aprtetado al boton ps y ha empezadoa parpadear las luzes rojas pero, no se quedaba la luz rojo en el uno, sino que se volvia a apagar. Lo he intentado varias veces y nada a sique he conectado el cable y ahora lo leía, pero volvía a quitar el cable y se volvia a apagar.
El mando no es muy viejo iba con la play me lo compre en navidades.
La bateria esta cargada.
Jugue con normalidad ayer y no le pasaba nada al mando.

Conclusión: Tengo que jugar con el cable obligatoriamente.
Si alguien me puede ayudar...
Gracias y Un Saludo.
lo uniko ke te falta por probar seria el kambiarle la numeracion al mando,aver ke okurre

a mi tb me pasa a veces ke el mando uno solo lo puedo kargar en la ranura de usb 1 y kon el mando 2 me pasa lo mismo

lo solucione komprandome un kargador de 2 mandos en un solo usb

suerte tio
a mi eso me paso cuando conecto el mando en una play k no es mia....yo lo que yo hacia era conectar el cable darle al boton ps y se ponia en el uno....quitaba el cable y se ponian a parpadear y me ponia a darle varias veces otra vez al boton ps asta que asi me funciono y se puso en el uno
mira a mi me pasaba eso con 3 mandos que tengo y el headset. lo que me pasaba esque en mi habitacion habia un campo electromagnetico muy grande producido por el home cinema , la tele el ordenador y eso causaba interferencias. lo que hice fue desconectar el home cinema y ya puedo jugar con normalidad. si tienes muchos aparatos electronicos alrededor de la ps3 prueba a apagar algunos y mira a ver si funcionan los mandos
GTA 5 Red Dead Redemption 2 Final Fantasy XV Kingdom Hearts 3 The Last of Us 2 God of War FIFA 17 Final Fantasy VII Remake Horizon: Zero Dawn