ayuda urgente , SOLUCIONADO !!

Conversación publicada en el foro General

bueno pues tengo un grave problema con mi ps3 de 60 gb. que sepais que no tiene ningun problema con el lector , lo unico que estoy empezando a darme cuenta que falla esque no reconoce la mayoria de las veces los dispositivos bluetooth. cuiando digo que no reconoce ninguno esque no me reconoce ni los mandos (tengo un dualshock 3 y dos sixaxis y ninguno me funciona) ni el microfono que hasta hace 2 semanas iba de perlas....cuando esta apagada la ps3 y la enciendo desde el mando si me funciona pero si enciendo la ps3 y le doy al boton ps no me lo detecta, empiezan a parpadear las luces unos 2 min y se apagan... los he conectado por cable para que me los detectara y me los detecta pero en cuanto desenchufo el cable se quedan parpadeando y despues se apagan. con el microfono al principio se oia mal pero esque ahora ni me lo detecta.... que puedo hacer????

[añadido]: ahora ni si quiera puedo encender la ps3 desde el mando
mmmm ami me pasa eso, mismo pero solo cuando se va la luz repentinamente, lo que hago es dejar los mandos cargarse de nuevo conectados ala consola y cuando estan cargados apagar la consola con el sixaxis desconectarlo y prenderla desde el sixasis sin cable y me lo reconoce, pero te digo solo pme pasa mi cuando se m va la luzy l cnsola s paa repetinamente.
saludos
Es la primera vez que leo un post d este tipo y la verdad que suena un poco raro y chungo, a lo mejor pienso que ha podido ser por que se haya actualizada mal, ya que mas o menos coincide con la ultima actualizacion. Asi que te recomiendo que llamas al sat y le expongas el problema o a esperar a la nueva actualizacion la 2.40 haber si hay desaparecen los fayos. Suerte compañero

Hay mi alguna vez que otra me hace eso que no reconoce los mandos y se quedan parpadeando, lo que hago es apagar la ps3 y la vuelvo a encender y ya se pone.

tambien he probado a reiniciarla pero tampoco me los reconoce

Es la primera vez que leo un post d este tipo y la verdad que suena un poco raro y chungo, a lo mejor pienso que ha podido ser por que se haya actualizada mal, ya que mas o menos coincide con la ultima actualizacion. Asi que te recomiendo que llamas al sat y le expongas el problema o a esperar a la nueva actualizacion la 2.40 haber si hay desaparecen los fayos. Suerte compañero

no se si esperarme a que salga la 2.40 , antes que formatearla . la garantia acaba a finales de julio asik tengo tiempo. y que les digo a los del SAT? CUANDO VA A SALIR MAS O MENOS LA 2.40?
Yo creo que formatearla no te solucionara nada, ya que asi solo formateas el disco duro pero la version del firmware seguira siendo la misma. Si me equivoco que alguien me corrija.

intenta pasarte x aki haber si encuentras algun post similar http://www.laps4.com/foro/5_general/...de_lector.html
GTA 5 Red Dead Redemption 2 Final Fantasy XV Kingdom Hearts 3 The Last of Us 2 God of War FIFA 17 Final Fantasy VII Remake Horizon: Zero Dawn