Buenas,

tengo un problema con el tema de NAT3 y NAT2

Mi sistema es de dos routers (o 1 router y un modem/router) a la vez, por obra de Tele2.

El primero conectado con la roseta del ADSL es un Telsey que conecta con el otro router.
http://www.adslzone.net/telseyCPVA500.html

El segundo router es el que hace funciones de wifi, que es un linksys.
http://www.adslzone.net/linksys-wrt.html

He estado mirando el tutorial y con ayuda de otros foros he abierto los puertos como indican la imagen
http://www.sgiraldo.com/temporal/puertos2.jpg

He configurado la ps3 con la ip 110 y puesto todos los DNS. Ésta se conecta a la store, he jugado un poco en red y descargado cosas, pero el NAT es 3.

El unPNP (o algo así) lo tengo desactivado tanto en router como en ps3.

Algo de ayuda para conseguir el NAT2?

hola,mi problema es un poko tonto,mas o menos se como hacer todo esto de abrir los puertos pero cuando introduzco mi direccion IP en el navegador no conecta con la pagina,pone no se puede encontrar la web http 404, llevo intentandolo varios dias y nada.. :S alguno sabeis a que puede ser debido?
Gracias de antemano.

Iniciado por esteso Ver Mensaje
Entiendo que cuando hagas esto tienes internet.
Vete a la linea de comandos
Inicio --> Ejecutar --> cmd
Y en la ventana negra pones ipconfig e intro.
Te saldrán unos números.
El que pone Puerta de enlace predeterminada es la dirección de tu router que tienes que meter en el navegador.

Saludos.
Si si, si esa direccion la introduzco 192.168.1.1 pero el navegador no me yeva hasta la pagina,es como si no estuviese conectado a internet o algo parecido,pero no tngo problema para meterme en cualquier otra pagina.No se que puede pasar,lo seguire intentando por si es problema de la pagina que debe abrirse..
Gracias de todas formas.

Si si, si esa direccion la introduzco 192.168.1.1 pero el navegador no me yeva hasta la pagina,es como si no estuviese conectado a internet o algo parecido,pero no tngo problema para meterme en cualquier otra pagina.No se que puede pasar,lo seguire intentando por si es problema de la pagina que debe abrirse..
Gracias de todas formas.

Iniciado por esteso Ver Mensaje
Asegurate que estas conectado al router.
Para ello vete al cmd otra vez y pon ping 192.168.1.1
Te tendra que salir algo asi.

Respuesta desde 192.168.1.1 : bytes=32 tiempo=1ms TTL=255
Varias veces.

Si no te sale es que no estás conectado al router.
tio muchas gracias x este tutorial!! te puedes sentir realizado jejeje.
Antes me iba fatal esto del wifi... cuando jugaba al Resistance no duraba ni 10 minutos conectado me daba mucho corage...esta mañana he realizado tu tutorial paso a paso y me va perfecto!!! me he llevado toda la mañana jugando online y no se me a desconectao ni una vez... de lujo!!! jeje. Muchas gracias y un saludo!!!

tio muchas gracias x este tutorial!! te puedes sentir realizado jejeje.
Antes me iba fatal esto del wifi... cuando jugaba al Resistance no duraba ni 10 minutos conectado me daba mucho corage...esta mañana he realizado tu tutorial paso a paso y me va perfecto!!! me he llevado toda la mañana jugando online y no se me a desconectao ni una vez... de lujo!!! jeje. Muchas gracias y un saludo!!!

Iniciado por josemiermenegildo Ver Mensaje
De nada. Me alegra ver que a la gente le funciona.

Saludos.
GTA 5 Red Dead Redemption 2 Final Fantasy XV Kingdom Hearts 3 The Last of Us 2 God of War FIFA 17 Final Fantasy VII Remake Horizon: Zero Dawn