Como ya he dicho muchas veces deberiais leeros todos los mensajes de este foro se que es un coñazo buscar haber si ha alguien le a pasado lo mismo pero y estoy un poquito harto de responder las mismas preguntas...
Si tan desesperado estas y quieres habanzar en la instalacion, leete los demas mensajes... encontraras lo que buscas.
Y despues de eso veras que hay un punto cuando se pone la contraseña del "root" que no se puede habanzar, hay un problema de adaptacion del yelow dog a tv normales y parece que solo funciona si es una 1080i o una 1080p estamos esperando la gran mayoria de nosotros para ver si se soluciona rapido, en cuanto sepamos lo que se ha de hacer sea yo o alguien del la pagina que nos lo haga saber, eso si, si lo ha instalado con exito en una tv normal.

Iniciado por Jhonlo
.


Lo siento, es que estoy isterica con la instalcion.
A ver, me a ocurrido un grave problema, he instalado el linux tal y como se explica, una vez instalado me salía la pantalla con las letras en blanco y cuando salia ROOT lo dejaba un rato y se quedaba la pantalla en negro sin hacer nada, asi que la tenia que volver a reiniciar, y... aqui llega mi gran problema...
una de las veces que he reiniciado la consola y me ha salido las letritas blancas finalizando con la palabra ROOT, se me ha ocurrido escribir REBOOT y..... la consola a dejado de mostrar las letras y no hace nada!!!! se queda en negro, por favor que alguien me ayude, no se que hacer.

Gracias

.


Lo siento, es que estoy isterica con la instalcion.
A ver, me a ocurrido un grave problema, he instalado el linux tal y como se explica, una vez instalado me salía la pantalla con las letras en blanco y cuando salia ROOT lo dejaba un rato y se quedaba la pantalla en negro sin hacer nada, asi que la tenia que volver a reiniciar, y... aqui llega mi gran problema...
una de las veces que he reiniciado la consola y me ha salido las letritas blancas finalizando con la palabra ROOT, se me ha ocurrido escribir REBOOT y..... la consola a dejado de mostrar las letras y no hace nada!!!! se queda en negro, por favor que alguien me ayude, no se que hacer.

Gracias

Iniciado por patibalda
Vamos ha ver si te puedo ayudar aunque necesito saber si es una tv normal yo te lo dire como lo hice yo, pero no he logrado instalarlo del todo, lo que te aparece al final de la pantalla es el kboot supongo y o el root como dices no?
cuando te aparecen los dos pinguinos y el texto inicial debes decirle a linux cual es tu pantalla dandole al tabulador aparaeceran installtext que seria para instalar el dvd de linux, y varios mas el que te interesa a ti es el ydl480i o idltext creo que son despues salen dos simbolos encima de el logo de linux y seis piinguinos pequeños que simbolizan los procesadores de la consola, a la que termine esto debes de ponerle la contraseña pero antes debes poner el nombre de usuario que es root, despues de eso yo he probado reiniciando con reboot y nada denjandolo esperar y nada, exactamente no se que tengo que hacer aqui haber si tuy lo sacas.

Vamos ha ver si te puedo ayudar aunque necesito saber si es una tv normal yo te lo dire como lo hice yo, pero no he logrado instalarlo del todo, lo que te aparece al final de la pantalla es el kboot supongo y o el root como dices no?
cuando te aparecen los dos pinguinos y el texto inicial debes decirle a linux cual es tu pantalla dandole al tabulador aparaeceran installtext que seria para instalar el dvd de linux, y varios mas el que te interesa a ti es el ydl480i o idltext creo que son despues salen dos simbolos encima de el logo de linux y seis piinguinos pequeños que simbolizan los procesadores de la consola, a la que termine esto debes de ponerle la contraseña pero antes debes poner el nombre de usuario que es root, despues de eso yo he probado reiniciando con reboot y nada denjandolo esperar y nada, exactamente no se que tengo que hacer aqui haber si tuy lo sacas.

Iniciado por Jhonlo


Si es que el problema es que no se vuelve a reiniciar la enciendo y no hace nada, se enciende la luz verde pero nada de nada, estoy atacadisima, no quiero ni pensar ........

Si es que el problema es que no se vuelve a reiniciar la enciendo y no hace nada, se enciende la luz verde pero nada de nada, estoy atacadisima, no quiero ni pensar ........

Iniciado por patibalda
A todos nos pasa lo mismo supongo que ya sabes como quitar el sistema operativo y volver al menu de la consola no?, si no lo sabes escribe en el "kboot:boot-game-os", y volveras al menu de la consola asi por lo menos hasta que alguien lo haberigue podras jugar, espera es lo unico que podemos hacer...

A todos nos pasa lo mismo supongo que ya sabes como quitar el sistema operativo y volver al menu de la consola no?, si no lo sabes escribe en el "kboot:boot-game-os", y volveras al menu de la consola asi por lo menos hasta que alguien lo haberigue podras jugar, espera es lo unico que podemos hacer...

Iniciado por Jhonlo

Pero es que la historia esta en que no me da la opcion de escribir nada, la consola no reacciona, no salen letras ni nada, se enciende la luz verde y nada, que puedo hacer?!
wenas!! unas preguntas sobre Linux, siempre tardara tanto en cargarse como en el video k pusiste del youtube? es necesario tener un raton y un teclado, no se puede con el mando? si instalas Linux, se puede volver a desinstalar? el mejor de todos de linux cual es?mxas gracias y tmb mxas gracias x todas las noticias y guias k pones

Pero es que la historia esta en que no me da la opcion de escribir nada, la consola no reacciona, no salen letras ni nada, se enciende la luz verde y nada, que puedo hacer?!

Iniciado por patibalda
hola patibalda, no se si lo que pienso es lo que te puede haber pasado pero creo que igual combiaste la configuracion de tu tipo de television,no se como ni si desde linux se puede, te digo: segun creo tienes una tele de tubo como la mayoria, en una revista lei que si tenias una de alta definicion (HD) y la ps3 configurada en ella, si se te ocurria pasarla a una tv de tubo no se veria nada, es decir tendrias que configurarla antes de trasladarla en la otra tele HD.
Pues bien la solucion que te doy (por probar algo ) esresetear la consola con los valores de fabrica, me parece que es algo como apagar la consola del todo (boton trasero incluido) y cuando le des al boton trasero para volver a encender pulsas el boton frontal de encendido durante unos 10 segundos sin soltar hasta que escuches dos pitidos, esto devuelve la configuracion de la consola a como salio de fabrica, es decir para una television de tubo.
Espero poder ayudarte ya que entiendo tu situacion y a mi no me gustaria nada vivir esos momentos de tension. De todas maneras si lo que te he dixo no te funciona mira en los foros buscando lo que te e puesto en rojo por si no te lo explique bien.
Hola buenas soy nuevo aqui yo instalé fedora core 6, todo bien (lo único que a tardardo casi 4 horas, la completa) hasta el momento del password, ya que en el video del youtube dice que hay que mezclar letras y números porque lo reconocería un diccionario o algo así, el caso eske no me aceptaba ninguna y a las tres veces se me reinició la consola.

Cuando carga linux, carga bien, te sale lo de los ok's verdes y tal pero luego te pide el password, yo pongo root pero creo como cree el password anteriormente no acepta nada. No se si tengo que volver a instalar o a saber, si alguien sabe de algún comando para crear contraseña si se puede en el kboot?
GTA 5 Red Dead Redemption 2 Final Fantasy XV Kingdom Hearts 3 The Last of Us 2 God of War FIFA 17 Final Fantasy VII Remake Horizon: Zero Dawn