Tengo un problema de conexión AYUDA

Conversación publicada en el foro Guias y Tutoriales

Bueno abro este post ya que desde hace unos días he tenido un problema de conexión con los servidores de mis juegos online, ya que al momento en que intendo entrar al modo multijugador online de Resistance por ejemplo me sale error 00100000, después probé con Motorstorm y me salió error al conectarse al servidor, lo raro del asunto es que si me puedo conectar a mi sesión del PS3, puedo acceder a la PlayStation Store, ya revisé mi conexión con el Router y tengo NAT 2 así que no creo que tenga que ver, para descartar el Router le conecté a mi PS3 el cable de Ethernet a la consola y usé el Router como Hub y aún así sigo con los problemas...

Ya busqué por internet a ver que puede ser y no encuentró nada, así que bueno les pido ayuda.

Mi router es marca Belkin 2.4Ghz.802.11g
Bueno ya he reiniciado el modem, pero aún así siguen los problemas aunque creo que es un problema de configuración del PS3 no sé si tenga que ver que le cambié la contraseña al router hace unos días, aunque no debería ser eso porque le metí la contraseña nueva y puedo acceder al PSN y al Playstation Store...

Algo raro pasó, pero no sé lo que es...


que tal amigo solo para decirte que yo tuve el mismo problema y en un momento desesperado lo formatie y lo agarro como nuevo y si lees el manual tienes que darle un formateo debes en cuando en el manual viene para que te saques de duda yo te digo por ke me a pasado lo mismo espero y te funcione suerte



que tal amigo solo para decirte que yo tuve el mismo problema y en un momento desesperado lo formatie y lo agarro como nuevo y si lees el manual tienes que darle un formateo debes en cuando en el manual viene para que te saques de duda yo te digo por ke me a pasado lo mismo espero y te funcione suerte

Iniciado por mgs_snake89

Te salió el error 00100000? pero si formateo perderé mis partidas y mis juegos no? esa opción la dejo como último recurso de todos modos gracias es que no quiero perder mis partidas y las demos que tengo en el disco duro...

Te salió el error 00100000? pero si formateo perderé mis partidas y mis juegos no? esa opción la dejo como último recurso de todos modos gracias es que no quiero perder mis partidas y las demos que tengo en el disco duro...

Las partidas las puedes respaldar, haci como los juegos(si no me equivoco). pero no lo hagas todavia, espera un poco....

La contraseña no creo ya que yo cambie la mia mientras estaba conectada al router y solita la detecto. Ami hace unas horas, no me dejaba conectarme al servidor del MotorStorm, me salia un error no se cual, pero ya como a la hora, lo volvi a probar he hiba de lo lindo. Puede ser temporal.
Te pasa seguido??? Moviste algo antes de que empieze a fallar???

saludos

Las partidas las puedes respaldar, haci como los juegos(si no me equivoco). pero no lo hagas todavia, espera un poco....

La contraseña no creo ya que yo cambie la mia mientras estaba conectada al router y solita la detecto. Ami hace unas horas, no me dejaba conectarme al servidor del MotorStorm, me salia un error no se cual, pero ya como a la hora, lo volvi a probar he hiba de lo lindo. Puede ser temporal.
Te pasa seguido??? Moviste algo antes de que empieze a fallar???

saludos

Iniciado por lamaldicion12
Lo único que modifiqué fué la contraseña, pero ya le pusé la nueva, lo raro es que me puedo meter a la Store, incluso hoy baje unas demos y sin problemas, así que la conexión en si a internet no falla, solo que me sale el error al tratar de meterme al online de los juegos.

Aunque ya hace días intente y tuve el mismo problema.
Creo que esta puede ser la informacion mas util para ti amigo.... Segun lei hay problemas con el Firmware 1.93 asi que debe ser eso, ya que las quejas es de personas que tienen problemas en el online no especifican que problemas son pero puede haberte pasado de todas formas tranquilo que para el jueves ya deben actualizarla de nuevo no te preocupes no debe ser nada malo y si tan impaciente estas formateala aunque recomiendo esperes a ver si se soluciona con algo o esperar a la actualizacion saludos

Creo que esta puede ser la informacion mas util para ti amigo.... Segun lei hay problemas con el Firmware 1.93 asi que debe ser eso, ya que las quejas es de personas que tienen problemas en el online no especifican que problemas son pero puede haberte pasado de todas formas tranquilo que para el jueves ya deben actualizarla de nuevo no te preocupes no debe ser nada malo y si tan impaciente estas formateala aunque recomiendo esperes a ver si se soluciona con algo o esperar a la actualizacion saludos

Iniciado por luisinho69
Ahorita ando viendo como solucionarlo aunque es raro que me pasé esto pero bueno a ver si con la nueva actualización como dices se soluciona el problema.


Saludos y gracias.


EDITADO: al parecer fué algo temporal aunque muy extraño ya que ahora si he podido acceder sin problemas lo raro es que no hice ningún cambio, supongo que habrá sido cosa del servidor del juego, o algo raro aún no me explico que fué.

Saludos a todos y muchas gracias.
GTA 5 Red Dead Redemption 2 Final Fantasy XV Kingdom Hearts 3 The Last of Us 2 God of War FIFA 17 Final Fantasy VII Remake Horizon: Zero Dawn