Aumentar velocidad de subida con imagenio

Conversación publicada en el foro Guias y Tutoriales

El Trío 3, 6 y 10 Megas de Imagenio tiene sólo 320 Kbps de subida sin embargo la sincronización del router es de 518 Kbps. Desde nuestros foros los usuarios han descubierto la forma de utilizar la velocidad de subida sin renunciar a la configuración que permite ver la televisión. De hecho Telefónica podría anunciar sus ofertas con 512 Kbps de subida ya que funciona perfectamente cuando el descodificador está apagado.

Configuración del router ZyXEL 660HW-D1

En primer lugar hay que cambiar el password del router a través del portal Alejandra, de ese modo podremos entrar en su configuración. Una vez que lo hemos cambiado nos dirigimos a Telnet y entramos a través de la puerta de enlace. (Open 192.168.1.1).

Una vez dentro de telnet pulsamos la opcion 4. Internet Acess Setup y damos al enter.

Dentro del menú vemos que pone "ISP´s Name = Internet".. Una vez allí pulsamos el espacio para borrar y aceptamos pulsando Intro

Una vez borrado, cerramos el telnet y entramos al router via web. Abrimos nuestro navegador y ponemos http://192.168.1.1. Colocamos en primer lugar el usuario y el password y después entramos en "Wizard setup"

Luego ponemos los datos como digo a continuacion:
- Mode: Routing
- Encapsulation: PPPoE
- Multiplex: LLC
- VPI: 8
- VCI: 36
Pulsamos Next

En la siguiente pagina rellenamos con estos datos:
- Service Name: (cualquier nombre por ejemplo imagenio adsl)
- User Name: [email protected]
- Password: adslppp
- Ip adress: Seleccionamos la primera opcion
- Connection: Seleccionamos la segunda opcion
- Network Adress Translation: SUA Only
Pulsamos Next

Y por ultimo pulsamos Save Settings y salimos del router.

Ahora tendremos 512 Kbps de subida en vez de 320 Kbps. El único requisito es tener el descodificador apagado desde el mando a distancia, no es necesario desenchufarlo.
el que yo tengo es el zyxel blanco me lo cambiaron haran unos 6 meses porque decian que el que tenia antes no era ya compatible, pues bikot con el router xavi en teoria tendria que hacer lo mismo en telnet, y despues entrar en el router y mirar si hay un wizard setup o mirar para crear una configuracion de internet y ya hacer los mismos pasos que si fuera el zyxel

PGA la contraseña es 1234,1234. Si tampoco te deja es porque tienes activado el portal alejandria tienes que entrar aqui https://www.telefonicaonline.com/zx/.../OpenPhone.jsp poner tu numero de telefono para entrar a la configuracion de tu router y despues cambiar la contraseña para ponerle el usuario y contraseña que tu quieras

leedor seguro que lo has echo todo como pone? es un fallo muy comun cuando estas en telnet en el menu 4 pulsar espacio para borrar el dato que pongo y despues no guardar, para saber si has guardado o no, puedes entrar en el router darle al wizard setup y tienes que mirar que los datos no estan puestos ya, si estaban puestos es que no guardaste y por lo tanto no eliminaste esa configuracion, y si no tambien puede ser que no hayas apagado el decofidicador de imagenio( recuerdo que solo consigues mas subida cuando el imagenio esta apagado)
GTA 5 Red Dead Redemption 2 Final Fantasy XV Kingdom Hearts 3 The Last of Us 2 God of War FIFA 17 Final Fantasy VII Remake Horizon: Zero Dawn