En colaboración con

Iniciar Registrarse 

Problemas de conexión - agotado tiempo de espera

Responder >>

 
Herramientas

>
paloji Nuevo en el Foro
5 0 7,242 0
PSN: paloji 
0 0 0 0
  #1  
Hace 6 años
Mu buenas a todo el mundo, soy un nuevo poseedor de la bestia negra :P pero con unos problemillas para conectarla a internet que os voy a contar :P

- Primero os pongo en antecedentes, tengo un router de telefonica de hace 7 años en mi habitacion, el pobre no tiene ni wifi ni se le pueden abrir todos los puertos (solo 60 y tantos), ni tiene dmz...y le puse un adaptor belkin para red inalambrica y la wifi funciona perfectamente, de hecho estan conectados mi ordenador por cable , y el de mi padre y el portatil por wifi, los 3 funcionando y conectados a internete perfectamente.

- Me voy a comprar una TV para mi habitacion, pero como aun no la tengo ahora mismo la ps3 esta en el salón. Allí configure la conexion a internet inalambrica, le puse bien la IP, las DNS, etc...todo como debe estar, cuando le doy a que haga la prueba de conexión obtiene la dirección IP correctamente pero al probar la conexión me dice:
Cita:
Se ha agotado el tiempo de conexión con el servidor
(80710092)
- Pense que podria ser porque la señal wifi llegaba con poca intensidad al salon y por eso se la pillaba, llegaba con un 55% de intensidad. Así que hoy he cogido la tele pequeña de la cocina, me la he traido a la habitacion, me he traido la ps3 y he hecho la prueba. Obviamente aqui la señal era cojonuda, entre 98% y 100% permanentemente, y la primera prueba ha funcionado, me he conectado, e actualizado el firmware sin problemas, se lo ha bajado enterito, lo ha instalado...todo guay...pero no ha vuelto a funcionar, despues de eso volvia a las andadas de que obtiene la IP pero se le agota el tiempo de conexión.

- Así que ya que estaba en la habitación he probado a usar el cable de mi ordenador directamente, lo he quitado d mi pc, lo he puesto en la ps3...y nada, siempre el mismo error.
Cita:
Se ha agotado el tiempo de conexión con el servidor
(80710092)
- Cuando intento abrir el navegador de internet no se muestra ninguna pagina, y al intentar conectarme a PS Network el error que me dice es
Cita:
No se ha podido establecer una conexion con el servidor
(80028EA7)
Y lo he revisado mil y una veces, la IP y las DNS estan bien (de hecho funciono una vez para actualizar el sistema), de hecho esta bien conectado a la red porque conectado por wifi hago un ping desde mi ordenador a la IP de la PS3 y me lo responde siempre sin ningun tipo de problema (incluso cuando estaba en el salon), asi que no se que pensar...si la ps3 devuelve los ping, si se ha conectado una vez, y si ni con el cable funciona...si no funcionara nunca ni nada diria que algo falla en la ps3 pero entonces no hubiera funcionado nunca, pero si ha funcionado una vez y devuelve los ping...no se que pensar puede ser algo de los servidores de sony que esten esta mañana dando por saco?

Gracias. Cualquier tipo de ayuda será bienvenida

Salu2.paloji

joakinito Vive en LaPS3.com
626 212 7,604 0
PSN: joakinito 
0 0 0 0
  #2  
Hace 6 años
Pero tienes conectado los dos ordenadores a internet con algun programa bajando?si es asi pues kitalos para jugar!por cierto que conexion tienes?
XROBO84 Vive en LaPS3.com
1,331 312 7,550 4
PSN: preguntar por mp 
0 0 0 0
  #3  
Hace 6 años
si,claro que puede ser de los servidores de ps3. ahy veces que fallan. mas o menos a mi me fallan 1 o 2 dias cada 2 mese y medio o 3.(esto en mi caso).
espero que se te solucione.
paloji Nuevo en el Foro
5 0 7,242 0
PSN: paloji 
0 0 0 0
  #4  
Hace 6 años
No no, no tengo ningun programa bajando, solo tenia encendido el mio, pero sin ahcer nada (solo con el messenger y el firefox...y hasta los cerre por si acaso xDD), es mas, cuando hice la prueba con el cable, como se lo quite a mi PC, solo estaba la PS3 en la red y seguia agotando el tiempo de espera :P.

Esta tarde probare otra vez, a ver si es cosa de lo servidores y por la tarde ya se han calmado...manda huevos que en cuanto la consigo y la pruebo los servidores fallan!!

Ah!! se me olvidaba, mi conexión es la de telefonica...la "normal"...creo que son 3Mb...porque como de vez en cuando suben las velocidades me he perdido un poco xDD (este verano la vuelven a aumentar).

Si a alguien se le ocurren mas posibles ideas o soluciones...

Salu2.paloji
ayarhuasca Banned
342 95 7,077 0
PSN: ayarhuasca 
0 0 0 0
  #5  
Hace 6 años
a mi cuando me sucedía lo que a ti, era por tener mal configurada la play. Con una señal del 30% es más que suficiente, pero como te digo, es por una mala configuración (creo). ¿has provado con los ajustes automáticos de ip y de dns?
Espero que se te solucione
un saludo
paloji Nuevo en el Foro
5 0 7,242 0
PSN: paloji 
0 0 0 0
  #6  
Hace 6 años
No lo puedo poner automatico porque para eso necesitas que el router sea capaz de asignar direcciones y dns de forma automatica usando DHCP, y como digo, mi router es de hace 7 años (de la prehistoria en terminos informaticos jajaja) y que yo sepa no tiene activado ese servicio, y dudo que pueda (igual que tampoco puedo abrir todos los puertos ni tiene opcion DMZ...), sí, es una mierda de router y ya estoy mirando para cambiarlo :P. Pero vamos, que deberia valer como esta, porque he hecho lo mismo en el otro ordenador, en el portatil y en la PSP y siempre me ha funcionado sin poblemas.

Lo que si he visto en otro post es que hay que abrir unos puertos UDP y TCP para la PS3 que no tenia abiertos, ya se los he abierto, mañana lo pruebo y os cuento si he avanzado algo, que a estas horas ya no son horas...y mañana hay que madrugar pa ir a currar xDD

Salu2.paloji
--- [ Añadido ] -----
Probado y funcionando, solo tenia que abrir los puertos y ya se conecta bien por wifi (señal al 70%), me ha dejado entrar al network, hacerme mi cuenta y todo eso y ademas bastante rapido.

Asi que nada...si a alguien le pasa lo mismo...que abra los puertos!! :P

Salu2.paloji

 
Ir al Foro


Subir

Amigos: PS3 | Gamewise | PSNow | © LaPS4.com 2006 - 2014 .Bienvenido a la revista lider de videojuegos de PS4