no se cambia el nat

Conversación publicada en el foro Zona PSNetwork

Hola muy buenas:

¿Has abierto los puertos de tu router? Si no lo has hecho puedes consultar en está página como debes de abrir los puertos de tu router.

¿Que router utilizas? Si utilizas el router Zyxel P-600-Series (wifi) te puedo ayudar. Si no, lo siento. Pero bueno si me dices el modelo puede que encuentre por internet algo de información.

Un saludoXD
OPCION-1: COn tu router, configura manualmente la conexión en la `ps3 para qe no cambie de IP. Una vez hecho, entras al menu del router, y vas a la sección NAT. Una vez aquí, hay una opcion que pone Abrir todos los puertos (Quiza te lo dice en ingles) ahi pones la dirección IP que le hayas asignado a la ps3. Una vez hecho, pulsa el logout para guardar lo cambios.

OPCION-2: Desde el menu que muestras en la foto, entras en UPnP y le das a enable, despues al logout para guardar los cambios.

Con una de estas es suficiente, una vez hayas hecho una de ellas, haz la prueba de conexión de la ps3, debería salirte NAT2. En la 2a opción, aunque no es imprescindible, yo configuraria la ip de la ps3 manualmente, en mi router funciona mejor así.
si por una casualidad tuvieses el trio de IMAGENIO.......puedes hacerlo desde "portalalejandra".
Pones eso en google y pinchas en el primer enlace.Es una pagina que los de telefonica han puesto y desde ella puedes abrir los puertos que desees y mas cosas.
Yo lo hice desde ahi y ya tengo NAT2 y los juegos me van de lujo.
saludos
GTA 5 Red Dead Redemption 2 Final Fantasy XV Kingdom Hearts 3 The Last of Us 2 God of War FIFA 17 Final Fantasy VII Remake Horizon: Zero Dawn