casi resuelto pero no

Conversación publicada en el foro Zona PSNetwork

Hola a todos ya tengo el nat tipo 2 y todo perfecto pero cuando conecto un servidor como el nero media home cuando comparto la musica y las fotos bien pero cuando es cuestion de peliculas cuando la pongo me dice "se a producido un error de red y acontinuacion dice "archivos dañados.porque sera?gracias

Como es eso de abrir los puertos?esk nuse como se hace.Te agradeceria muxisimo k me lo dijeras
SaluDos

Iniciado por Fede223

Pues vete a la configuracion de tu moden/router , luego ve a donde pone NAT > edit stails o algo asi , y habre los puertos , aqui te dejo lo que tienes que abrir

1.- Abrir los puertos TCP: 80, 443, 5223 y UDP: 3478, 3479, 3658.

2.- A su vez activar el UPnP, en el caso que tu Router lo permita.


Saludos y espero que te sirva

Como es eso de abrir los puertos?esk nuse como se hace.Te agradeceria muxisimo k me lo dijeras
SaluDos

Iniciado por Fede223
Pasaté por este enlace. NAT3 a NAT2.

Hola a todos ya tengo el nat tipo 2 y todo perfecto pero cuando conecto un servidor como el nero media home cuando comparto la musica y las fotos bien pero cuando es cuestion de peliculas cuando la pongo me dice "se a producido un error de red y acontinuacion dice "archivos dañados.porque sera?gracias

Iniciado por espinillo
¿Has comprobado que los videos se abren correctamente en el PC?

Pasate por aquí.
GTA 5 Red Dead Redemption 2 Final Fantasy XV Kingdom Hearts 3 The Last of Us 2 God of War FIFA 17 Final Fantasy VII Remake Horizon: Zero Dawn