Tutorial NAT 3 a NAT 2 (Página 15)

Conversación publicada en el foro Zona PSNetwork

 

no no lo tengo .. :S he entrado en NAT y no me sale nada d DMZ Host.. pero d todos modos esto dl DMZ es dejarlo desnudo todo y es mas peligroso tengo entendido..

oye big, por curiosidad, tienes msn? asi hablariamos mas rapidos y al momento

Iniciado por Spencer10101
Es peligroso para un PC.
Si lo diriges a la IP de la PS3 no tiene que pasar nada.

Oye...¿y qué cambios notas activando el DMZ?. Me refiero a si notas mayor velocidad en los juegos, nunca LAG y demás.

Un saludo.

Iniciado por templar
Realmente no tengo ni la más remota idea.
Evitas tener que abrir puertos. La opcion DMZ te abre los que precisas en cada momento.
Abrir Off Topic

tu vives para esto big sales de un tutorial y te metes en otro

Iniciado por israel_martinez
Vivir vivir para esto... No da de comer. Piensa que es como un hobby.
Si se puede echar una mano a alguien para que no acabe frustrandose con su conexión y la consola pues se hace.
Cierro Off-Topic.

Vamos a ceñirnos al hilo todos para que quede de referente para próximas visitas ya que hay mucha información que puede ser util para los demás y no me gustaría que se llenara de paja.

Gracias.

Saludos.
hola para el que me conteste, mi problema para cambiar a nat tipo2 viene desde el principio, me explico, lo de abrir puertos y demas se hacerlo, ya lo hice una vez hace tiempo para la mula, lo que pasa es que no me abre la página de la dirección de enlace predeterminado (192.168.1.1), no se porque.
lei por ahi en otras paginas que no soy el unico, en adslzone dicen de entrar por telnet, lo intente y nada (y tengo el telnet habilitado), resetee el router tambien y tampoco funciona, si no puedo entrar a la pagina para cambiar los puertos me muero! por cierto el router es XAVi X7768r de telefonica.
Si alguien me ayuda se lo agradezco.

hola para el que me conteste, mi problema para cambiar a nat tipo2 viene desde el principio, me explico, lo de abrir puertos y demas se hacerlo, ya lo hice una vez hace tiempo para la mula, lo que pasa es que no me abre la página de la dirección de enlace predeterminado (192.168.1.1), no se porque.
lei por ahi en otras paginas que no soy el unico, en adslzone dicen de entrar por telnet, lo intente y nada (y tengo el telnet habilitado), resetee el router tambien y tampoco funciona, si no puedo entrar a la pagina para cambiar los puertos me muero! por cierto el router es XAVi X7768r de telefonica.
Si alguien me ayuda se lo agradezco.
g][/url]

Iniciado por Mcklander
Una cosa muy facil que puedes hacer es resetear el router.
Hay un boton pequeño por algún sitio que dejandolo pulsado unos segundos (depende del modelo, asi que mira el manual) se resetea y vuelve a cojer los parámetros como cuando lo compraste.
Perderas la configuración al completo, puertos, firewall... asi que si reseteas corre de tu cuenta y riesgo.
Entonces podras acceder por el 192.168.1.1

Otra opción es que si tu modem tiene UPnP y tienes XP puedes ir a Mis Sitios de Red y a la izquierda tienes un enlace que pone "Mostrar iconos para dispositivos UPnP en la red".
Le das y, despues de un proceso, en Mis sitios de red te aparecerá un enlace del router que te lleva a la web de configuración del mismo.

Edito: La firma ponla en el apartado firma de tu panel de control y asi siempre te saldra en todos los post sin necesidad de ponerla tu.

Saludos.
GTA 5 Red Dead Redemption 2 Final Fantasy XV Kingdom Hearts 3 The Last of Us 2 God of War FIFA 17 Final Fantasy VII Remake Horizon: Zero Dawn