ayuda problema con 2.41

Conversación publicada en el foro Zona PSNetwork

 
Veamos, en su dia instale el fatidico firmware 2.40, el primer dia iba todo bien, pero el segundo perdi la conexion al PSN, creyendo que el problema radicaba de este firmware decidi instalar el 2.41..¿resultado?, sigo sin poder conectarme al PSN..

a ver si alguien puede echarme una mano, siento si el tema estaba ya comentado tengo un poco de buya y no tengo tiempo de ponerme a buscar, im sorry.

PD: ni que decir tiene que la conexion a internet en el PC me va como siempre.

Un saludo y gracias de antemano.

Veamos, en su dia instale el fatidico firmware 2.40, el primer dia iba todo bien, pero el segundo perdi la conexion al PSN, creyendo que el problema radicaba de este firmware decidi instalar el 2.41..¿resultado?, sigo sin poder conectarme al PSN..

a ver si alguien puede echarme una mano, siento si el tema estaba ya comentado tengo un poco de buya y no tengo tiempo de ponerme a buscar, im sorry.

PD: ni que decir tiene que la conexion a internet en el PC me va como siempre.

Un saludo y gracias de antemano.

Iniciado por jondaime_sama Ver Mensaje
Eso a mi me paso durante una temporadita pero nada que ver con 2.40
A mi esta mañana me ha dejado de funcionar el internet en PS3 , lo intento reconfigurar pero me dice que hay un error de DNS , y el PC me va perfectamente , a sido jisto cuando estaba descargando el 2.41 , al ir al 15 % se ha parado y ya no me puedo conectar a internet en la consola , ni al network ni al navegador , ni nada de nada...
GTA 5 Red Dead Redemption 2 Final Fantasy XV Kingdom Hearts 3 The Last of Us 2 God of War FIFA 17 Final Fantasy VII Remake Horizon: Zero Dawn