Ayuda!!!!os lo ruego!!!

Conversación publicada en el foro Charla

Buenas vereis tengo un problema del 15 con mi router de la leche pues el problema es que mientras navego o chateo se cae la conexion(otras muchas veces jugando a la ps3)y vuelvo a reiniciar el router y al poco rato se vuelve a caer la conexion he llamado a telefonica y ya he cambiado la dns noseque mil historias he hecho pero nada me funciona y estoy desesperado yo creo que es del ordenador le he pasado el ad-ware y mi antivirus y han borrado todas las cosas maliciosas pero sigue cayendose nose yo creo que tiene que ver con el msn porque le llegue a poner el polygamy y el discovery los elimine pero sigo teniendo las funciones enfin una cosa muy rara he borrado un monton de cosas enfin pero cuando mas me pasa es cuando juego online con la ps3 hace poco abri unos puertos pa obtener nat2 y la consegui pero nose donde esta el problema si hay alguien que entienda le agradeceria un monton enserio losiento por el tocho un saludo y ayudarme!!!!

Buenas vereis tengo un problema del 15 con mi router de la leche pues el problema es que mientras navego o chateo se cae la conexion(otras muchas veces jugando a la ps3)y vuelvo a reiniciar el router y al poco rato se vuelve a caer la conexion he llamado a telefonica y ya he cambiado la dns noseque mil historias he hecho pero nada me funciona y estoy desesperado yo creo que es del ordenador le he pasado el ad-ware y mi antivirus y han borrado todas las cosas maliciosas pero sigue cayendose nose yo creo que tiene que ver con el msn porque le llegue a poner el polygamy y el discovery los elimine pero sigo teniendo las funciones enfin una cosa muy rara he borrado un monton de cosas enfin pero cuando mas me pasa es cuando juego online con la ps3 hace poco abri unos puertos pa obtener nat2 y la consegui pero nose donde esta el problema si hay alguien que entienda le agradeceria un monton enserio losiento por el tocho un saludo y ayudarme!!!!

Iniciado por byob
Tienes Windows Vista?
Pues no se exactamente del tema que me hablas, pero te voy a decir lo que hago yo cuando no me funciona el modem cuando juego online con la ps3 o en el ordenador

1-Reinicio el modem y lo configuro entrando en el desde el navegador poniendo lo de 192.168.1.1

2-Formateo el ordenador y vuelta a empezar

3-Hago un analisis completo con un buen antivirus, te recomiendo encarecidamente el "Nod32 2.7" es el que tengo yo y me va de vicio.

4-Llamo las veces que haga falta a telefonica hasta que me lo solucionen, que para eso pago coño!!, o les amenazas con darte de baja y ya veras que rapido te mandan un tecnico.

Esto es lo que hago yo cuando me pasa lo que tu dices, no es gran ayuda pero es lo que hace la gente, creo...

saludos
big no no tengo windows vista tengo windows xp sayand porfavor me podrias explicar como configuro el router desde esa direccion?y para formatear no puedo ya que no tengo el cd de arranque yo creo que es eso que lo tngo mal configurado desde esa direccion si fueras tan amable porcierto el nod tambien es el que tengo yo si va genial^^y tambien le pase el ad-ware y nada lo de llamar a telefonica hoy he llamao 3 veces ayer 2 por ahi y nada me salen con otros temas que no vienen al caso y dicen que la linea esta perfecta que esta todo bien nose un saludo y muchas gracias

big no no tengo windows vista tengo windows xp sayand porfavor me podrias explicar como configuro el router desde esa direccion?y para formatear no puedo ya que no tengo el cd de arranque yo creo que es eso que lo tngo mal configurado desde esa direccion si fueras tan amable porcierto el nod tambien es el que tengo yo si va genial^^y tambien le pase el ad-ware y nada lo de llamar a telefonica hoy he llamao 3 veces ayer 2 por ahi y nada me salen con otros temas que no vienen al caso y dicen que la linea esta perfecta que esta todo bien nose un saludo y muchas gracias

Iniciado por byob
La direccion la metes en el navegador de internet.
Te pedirá una contraseña. Si no la has cambiado es
user: 1234
password: 1234
o
user: admin
password: 1234

Te preguntaba lo del Windows Vista porque en este sistema operativo se llenan las tablas NAT y se cae la conexión.
Llama a Telefonica y que te expliquen como si fueras tonto que hay que hacer para que te funcione.
No digas que has llamado mas veces, simplemente di que te guien paso a paso de como configurar el router con su programa de configuracion.
Esta configuracion es a la que accedes poniendo 192.168.1.1
Si no es esa direccion, vete a Inicio --> Ejecutar y ahi pones cmd e Intro.
La pantalla que te salga pones ipconfig e intro. Te saldrán unas direcciones IP.
La dirección de tu router es la Puerta de enlace predeterminada.

Saludos.

dios big muchas gracias tio nose tonces les llamo y les digo que me enseñen paso a paso a configurar mi router ok hecho mañana en cuanto me levante llamo muchisimas gracias espero que se corte esto

Iniciado por byob
Eso es, llamales y diles que tuviste que reiniciar el router y has perdido la configuración.
Que te digan todo paso a paso.

Saludos.

Que tiene q ver q tenga Windows Vista???... yo tengo Windows Vista y la conexion nunk se me cae... y ademas dice q le pasa tambine con la play 3 (q no tiene windows vista)

Iniciado por LCS2007
Con algun router de telefonica pasa.
Se llenan las tablas NAT y se cae la conexion.

Saludos.
GTA 5 Red Dead Redemption 2 Final Fantasy XV Kingdom Hearts 3 The Last of Us 2 God of War FIFA 17 Final Fantasy VII Remake Horizon: Zero Dawn