que alguien me ayudeeeeeeeeeeeee (FOROS) (Página 5)

Conversación publicada en el foro Charla

 
LCS2007 lo siento man, yo lo que entendí k me dijiste fue k resetease el router (k SI lo hice), pero no pensé que te referías a resetear la configuracion propiamente dicho... en fin, voy al ataque, que Dios nos pille confesaos, espero k se arregle aunque sea un poquito, o al menos no joderlo mas.

la llamada k hizo el tecnico cuando vino a instalarlo yo tb creo que fue para activar el servicio mas k para el router, k yo creo k no toco nada del router, solamente configuro la conexion, porque no me dejo activado ni el wifi ni nada.

Bueno, a por ellooooooooooooooooooooooooooooooossss!!!!!

--- [ Añadido ] -----

pues ya he reseteado y... nada, si si, nada de nada. TOOOOOOOODO sigue igual de mal.

En fin, yo estoy a 0 de ideas... solo se me ocurre quemar el router o sacudirle una patada...
--- [ Añadido ] -----
ayudaaaaaaaaaaaaaa

ayuda por Dios!!!!!

Amos a ver, tengo ADSL 6 MEGAS desde hace un mes o asi, y todo funcionaba perfecto. Pero hace unos dias, SIN yo tocar nada, se jodio el invento.

Los foros se cargan SUPER lento, exageradamente lento, y es mas, algunos foros directamente ni los carga, y me salta una ventanita de win diciendo k no se puede cargar la pagina, operacion no valida (o algo asi).

QUE PUEDO HACER????

He hecho pruebas de conexion y esta todo bien, una velocidad de subida y bajada sin problemas. Las busquedas en google, se hace super-rapido (con 6 megas, ya me diras), y las imagenes y todo se ven super rapido, pero en foros (este por ejemplo, o forocoches.com), pues tarda una puta eternidad en cargar los foros, y todo.

El juego online tb va de lujo, ni un solo problema.

La play3, cuando navego por internet, tiene el mismo problema con los foros.

HE FORMATEADO EL PC, y el problema persiste. He pasado el Bitdefender 8, y el search&destroy, y esta todo limpio.

QUE HAGOOOOOOOO?????!?!?!?!?!!!!!!!??! AYUDA POR FAVOR!!!

Iniciado por motoneta
Esto es porque usas internet explorer,vete a herramientas de internet,conexiones y en la opcion lan,pincha en detectar lan automaticamente.
Eso si,yo te recomiendo firefox u otro parecido.

Esto es porque usas internet explorer,vete a herramientas de internet,conexiones y en la opcion lan,pincha en detectar lan automaticamente.
Eso si,yo te recomiendo firefox u otro parecido.

Iniciado por Moreder

dice q ya probo con firefox y todo eso... ademas en la play3 no pasa eso.. los foros se cargan rapido
Bueno, todo arreglado.

llamé a las 8 al SAT de PTV (k e sla empresa) y a las 9.30 de la noche llegó un técnico muy apañao y me solucionó el invento.

Por lo visto, el router k tenia es un modelo k al cabo de cierto tiempo peta (por lo visto ya les a pasado varias veces). Entonces, me ha colocado otro, de otra marca y a correr.

Ahora hay un problemilla, el portatil se conecta por cable de red, y yo por USB, asi k mi conexion esta limitada... ( ), la del portatil todavía no la he mirado, pero supongo que como se conecta por RJ45 dara la 6 megas pertinentes.

La pregunta es... si me conecto por WIFI estaré limitado? o el wifi si permite la conexion de 6 megas? (suponinendo una señal del 100%, k es la k tengo).

P.D:Gracias a todos los que habeis ayudado, asi da gustito, jejeje

Bueno, todo arreglado.

llamé a las 8 al SAT de PTV (k e sla empresa) y a las 9.30 de la noche llegó un técnico muy apañao y me solucionó el invento.

Por lo visto, el router k tenia es un modelo k al cabo de cierto tiempo peta (por lo visto ya les a pasado varias veces). Entonces, me ha colocado otro, de otra marca y a correr.

Ahora hay un problemilla, el portatil se conecta por cable de red, y yo por USB, asi k mi conexion esta limitada... ( ), la del portatil todavía no la he mirado, pero supongo que como se conecta por RJ45 dara la 6 megas pertinentes.

La pregunta es... si me conecto por WIFI estaré limitado? o el wifi si permite la conexion de 6 megas? (suponinendo una señal del 100%, k es la k tengo).

P.D:Gracias a todos los que habeis ayudado, asi da gustito, jejeje

Iniciado por motoneta

VISTEEEEEEE Q ERA EL HIJO DE PUTA DEL ROUTER!!!!

jajaja.... Las limitaciones las configuras del router tambien, asi q entra al mismo y fijate... En la WiFi no hace falta q tengas el 100%, ya q el 100% son 54Mbps y tu conexión es de 6Mbps.... la intensidad de señal solo afecta en el ping o velocidad de respuesta (q para ver paginas web y usar el emule casi ni se nota) asi q entra al router y configura todo, porq no tendrias por q tener limitaciones

VISTEEEEEEE Q ERA EL HIJO DE PUTA DEL ROUTER!!!!

jajaja.... Las limitaciones las configuras del router tambien, asi q entra al mismo y fijate... En la WiFi no hace falta q tengas el 100%, ya q el 100% son 54Mbps y tu conexión es de 6Mbps.... la intensidad de señal solo afecta en el ping o velocidad de respuesta (q para ver paginas web y usar el emule casi ni se nota) asi q entra al router y configura todo, porq no tendrias por q tener limitaciones

Iniciado por LCS2007
Es que el tio me dijo k estaba limitado por k yo me conecto por USB y no por RJ45 (el parato solo trae para conectar 1 USB y/o un RJ45, y/o wifi), el portatil le tengo por RJ45 asi que yo me tengo k conectar por USB.

Y el tio me dijo, que como el USB tiene una tasa de transferencia limitada pues k no me llegarían los 6 megas a ese PC... entonces tengo 2 opciones.

1º) Me jodo
2º) Te compras un adaptador wifi.

De momento se quedará asi pero... igual me tengo k pillar un adaptador wifi de esos... no se. a mi me parece un poco raro, tanto limita el echo de conectarse por USB?

Es que el tio me dijo k estaba limitado por k yo me conecto por USB y no por RJ45 (el parato solo trae para conectar 1 USB y/o un RJ45, y/o wifi), el portatil le tengo por RJ45 asi que yo me tengo k conectar por USB.

Y el tio me dijo, que como el USB tiene una tasa de transferencia limitada pues k no me llegarían los 6 megas a ese PC... entonces tengo 2 opciones.

1º) Me jodo
2º) Te compras un adaptador wifi.

De momento se quedará asi pero... igual me tengo k pillar un adaptador wifi de esos... no se. a mi me parece un poco raro, tanto limita el echo de conectarse por USB?

Iniciado por motoneta
La verdad q veo raro lo del USB tambien, pero bue si el tipo te lo dijo sera verdad... ademas por USB un router es una mierda...

mejor agregate una opcion mas y comprate un switch:
Yo tengo uno linksys con 5 puertos, 4 efectivos (porq el 5º lo usas para conectalo con el router) y te distribuye la conexión a un máximo de 100Mbps (el tipiko 10/100)

Y de ahi tenes 4 puertos para conectar: la play3 (q es mucho mejor por cable q por wifi), la portatil y la PC =)... a mi me costo 24,9€
pues eso me dijo el tio, pero es k no hay pasta para comprar nada... de momento se va a kedar asi, ademas para navegar por inet, k es para lo k uso el pc mayormente, pues asi esta bien... y a mi la play3 por wifi me daba 100% de señal y me rulaba perfecto... aunque el navegador de la ps3 es un poco lento comparado con el PC, pero bueno.

Gracias!
GTA 5 Red Dead Redemption 2 Final Fantasy XV Kingdom Hearts 3 The Last of Us 2 God of War FIFA 17 Final Fantasy VII Remake Horizon: Zero Dawn